<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Agrihandler rozszerza swoją ofertę - Bezpługa.pl</title>
	<meta property="og:title" content="Agrihandler rozszerza swoją ofertę - Bezpługa.pl" />
	<meta name="Description" content="Spółka Agrihandler to młoda firma, gdyż powstała w maju ubiegłego roku. Jednak może bazować na dużym doświadczeniu swej siostrzanej spółki, którą jest dobrze znana na polskim rynku spółka Interhandler." />
			<meta property="og:description" content="Spółka Agrihandler to młoda firma, gdyż powstała w maju ubiegłego roku. Jednak może bazować na dużym doświadczeniu swej siostrzanej spółki, którą jest dobrze znana na polskim rynku spółka Interhandler." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/38/32/123832_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/agrihandler-rozszerza-swoja-oferte,103352.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/maszyny/agrihandler-rozszerza-swoja-oferte,103352.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=38" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>


	<div class="box-16 post-103352">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Agrihandler rozszerza swoją ofertę</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/12/38/32/123832_r0_940.jpg" alt="Agrihandler rozszerza swoją ofertę" title="Agrihanlder wprowadza do swojej oferty nową markę siewników, fot. Materiały prasowe" />
		
			<div class="desc">
				<small>Agrihanlder wprowadza do swojej oferty nową markę siewników, fot. Materiały prasowe</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/01/042501.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>MWo</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>26-01-2021, 01:39</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/agrihandler-rozszerza-swoja-oferte,103352.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/103352.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Spółka Agrihandler to młoda firma, gdyż powstała w maju ubiegłego roku. Jednak może bazować na dużym doświadczeniu swej siostrzanej spółki, którą jest dobrze znana na polskim rynku spółka Interhandler.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Jeśli chodzi o ofertę sprzedaży, to Agrihandler będzie działać na dwóch płaszczyznach. Na terenie trzech województw: pomorskiego, kujawsko-pomorskiego i śląskiego będzie prowadzić sprzedaż bezpośrednią marek JCB oraz Amazone. Natomiast na terenie całego kraju będzie prowadzić sprzedaż maszyn: Schuitemaker (przyczepy silosowe, wozy paszowe), Veenhuis (maszyny do aplikacji nawozów naturalnych), Vervaet (maszyny do aplikacji gnojowicy oraz kombajny do buraków i warzyw) oraz Evers Agro (maszyny do uprawy gleby i pielęgnacji użytków zielonych). </p>
Nowa marka w ofercie 
<p>Niedawno spółka Agrihandler poinformowała o rozpoczęciu współpracy z brytyjskim producentem siewników do siewu bezpośredniego oraz siewników punktowych, firmą Horizon Agriculture. Nowa marka siewników powstała w roku 2019, jednak jej historia jest dłuższa, bowiem rozpoczyna się 15 lat temu. Wtedy to George Sly rolnik, agronom i inżynier, założył firmę Sly Agri, która konstruowała siewniki do siewu bezpośredniego oraz agregaty do uprawy pasowej. Siedziba firmy znajduje się na terenie gospodarstwa o powierzchni 300 hektarów w Lincolnshire w Wielkiej Brytanii. Śmiało więc można napisać, że siewnik został zbudowany przez rolnika-praktyka, a dodatkowo tereny, na których położone jest gospodarstwo znane są z ciężkiej i trudnej w uprawie gliniastej gleby.</p>
<h2>Pokazy to podstawa</h2>
<p>Spółka Agrihandler zapowiada, że w niedługim czasie pojawi się w Polsce zarówno siewnik Horizon DSX przeznaczony do siewu bezpośredniego jak i siewnik Horizon PPX z technologią wysiewu Precision Planting. Obie maszyny to wynik wieloletniej współpracy w przypadku DSX z australijską firmą Boss natomiast PPX z amerykańską Precision Planting. Na podstawie długoletnich doświadczeń, jakie zdobyli w Europie inżynierowie firmy Horizon obie maszyny przekonstruowali i ulepszyli tak, aby bardziej pasowały do warunków panujących na starym kontynencie. Jak obie maszyny pracują w Polsce rolnicy będą mogli się przekonać podczas pokazów polowych organizowanych przez spółkę Agrihandler w całym kraju. </p>
<p>			<div class="aside full" data-gallery="true">
		<div class="photo">
			<a href="">
				<img alt="Tak wygląda siewnik Horizon DSX do siewu bezpośredniego." src="https://pliki.farmer.pl/i/12/38/84/123884_940.jpg">
				<small>Tak wygląda siewnik Horizon DSX do siewu bezpośredniego.</small>			</a>
		</div>
	</div>
	
</p>
<p>Szeroką ofertę siewników znajdziecie na <a href="https://www.gieldarolna.pl/">www.gieldarolna.pl</a> </p>
		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/agrihandler-rozszerza-swoja-oferte,103352.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/maszyny-rolnicze,5096.html" class="keyword">MASZYNY ROLNICZE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5096.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/horizon,6088.html" class="keyword">HORIZON</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_6088.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-bezposredni,7788.html" class="keyword">SIEW BEZPOŚREDNI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7788.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/dealer,108119.html" class="keyword">DEALER</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_108119.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,111547.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111547.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-punktowy,113610.html" class="keyword">SIEW PUNKTOWY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_113610.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/agrihandler,114042.html" class="keyword">AGRIHANDLER</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_114042.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="103352" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_103352" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_103352'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">5.173.226.120</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="103352" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mocne-wzrosty-cen-zboz-na-swiatowych-gieldach,103423.html">
				<img src="https://pliki.farmer.pl/i/12/39/45/123945_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mocne-wzrosty-cen-zboz-na-swiatowych-gieldach,103423.html">
				<h3>Mocne wzrosty cen zbóż na światowych giełdach</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/ponad-osmioletni-szczyt-notowan-kanadyjskiego-rzepaku,103422.html">
				<img src="https://pliki.farmer.pl/i/12/39/44/123944_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/ponad-osmioletni-szczyt-notowan-kanadyjskiego-rzepaku,103422.html">
				<h3>Ponad ośmioletni szczyt notowań kanadyjskiego rzepaku</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-zboz-na-swiatowych-gieldach,103383.html">
				<img src="https://pliki.farmer.pl/i/12/38/74/123874_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-cen-zboz-na-swiatowych-gieldach,103383.html">
				<h3>Wzrost cen zbóż na światowych giełdach</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li class="promo">
			<small>S</small>
			<h3><a href="https://www.farmer.pl/produkcja-roslinna/zakupy-srodkow-do-produkcji-rolnej-w-internecie-a-bezpieczenstwo,102543.html" style="color:red">Zakupy środków do produkcji rolnej w internecie a bezpieczeństwo</a></h3>
		</li>
					<li>
			<a href="https://www.bezpluga.pl/ceny/wieloletnie-szczyty-notowan-zboz-na-swiatowych-gieldach,103062.html">
				<small>1</small>
				<h3>Wieloletnie szczyty notowań zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/wzrost-cen-zboz-na-swiatowych-gieldach,103383.html">
				<small>2</small>
				<h3>Wzrost cen zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/rosliny/rolnictwo-glownym-zrodlem-zanieczyszczenia-powietrza-w-europie,103177.html">
				<small>3</small>
				<h3>Rolnictwo głównym źródłem zanieczyszczenia powietrza w Europie</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/maszyny/zobaczcie-jak-prosty-jest-montaz-i-ustawienie-siewnika-poplonow-apv,102573.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/12/30/40/123040_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Zobaczcie, jak prosty jest montaż i ustawienie siewnika poplonów APV</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/gdy-komputer-przejmuje-wladze-nad-kierownica,102525.html">
						<img src="https://pliki.farmer.pl/i/12/29/81/122981_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/gdy-komputer-przejmuje-wladze-nad-kierownica,102525.html">Gdy komputer przejmuje władzę nad kierownicą</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/rozne-warianty-uprawy-rzepaku-rowniez-z-roslina-towarzyszaca,102507.html">
						<img src="https://pliki.farmer.pl/i/12/29/46/122946_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/rozne-warianty-uprawy-rzepaku-rowniez-z-roslina-towarzyszaca,102507.html">Różne warianty uprawy rzepaku – również z rośliną towarzyszącą</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/nwwr-online-zdegradowalismy-gleby-musimy-odtworzyc-ich-naturalna-zyznosc,102398.html">
						<img src="https://pliki.farmer.pl/i/12/27/83/122783_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/nwwr-online-zdegradowalismy-gleby-musimy-odtworzyc-ich-naturalna-zyznosc,102398.html">NWwR OnLine: Zdegradowaliśmy gleby, musimy odtworzyć ich naturalną żyzność</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:738b0a161a86ade651c08dedab3f3d3a_uri, fp_cached:yes, fp_cache:hit, rt:0,0061, mc:12 -->
</body>
</html>