<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MVTR93P');</script>
		<!-- End Google Tag Manager -->
		
	
	<title>Bezorkowo w Danii</title>
	<meta property="og:title" content="Bezorkowo w Danii - Bezpługa.pl" />
	<meta name="Description" content="Tym razem przenosimy się do Danii, gdzie pada przez ponad 170 dni w roku, średnia temperatura latem to 20°C, a mimo to mieszkańcy tego kraju czują się najszczęśliwsi na świecie. Liczbę profesjonalnych rolników szacuje się w tym kraju na mniej niż 10 000." />
			<meta property="og:description" content="Tym razem przenosimy się do Danii, gdzie pada przez ponad 170 dni w roku, średnia temperatura latem to 20°C, a mimo to mieszkańcy tego kraju czują się najszczęśliwsi na świecie. Liczbę profesjonalnych rolników szacuje się w tym kraju na mniej niż 10 000." />
		<meta name="author" content="PTWP" />
	
	<link rel="dns-prefetch" href="https://pliki.farmer.pl" />
	<link rel="dns-prefetch" href="https://pliki.gieldarolna.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com" />
	<link rel="preconnect" href="https://fonts.gstatic.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta property="og:image" content="https://pliki.farmer.pl/i/15/14/54/151454_940.jpg" />
	<meta property="twitter:image" content="https://pliki.farmer.pl/i/15/14/54/151454_940.jpg" />
	<link rel="amphtml" href="https://www.bezpluga.pl/wiadomosci/bezorkowo-w-danii,121641.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<meta name="robots" content="max-image-preview:large">
	<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/bezorkowo-w-danii,121641.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/bezorkowo-w-danii,121641.html" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.bezpluga.pl/bezpluga.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=43" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.bezpluga.pl","name":"BezP\u0142uga","url":"https:\/\/www.bezpluga.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.bezpluga.pl\/bezpluga.pl\/images\/bezpluga.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Bezorkowo w\u00a0Danii","author":{"@type":"Person","name":"Farmer 08\/2022"},"creator":{"@type":"Person","name":"Farmer 08\/2022"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.farmer.pl\/i\/15\/14\/54\/151454.png"},"thumbnailUrl":"https:\/\/pliki.farmer.pl\/i\/15\/14\/54\/151454_300.jpg","datePublished":"2022-07-28T09:39:40+02:00","dateModified":"2022-07-28T09:39:40+02:00","url":"https:\/\/www.bezpluga.pl\/wiadomosci\/bezorkowo-w-danii,121641.html","headline":"Tym razem przenosimy si\u0119 do Danii, gdzie pada przez ponad 170 dni w\u00a0roku, \u015brednia temperatur...","description":"Tym razem przenosimy si\u0119 do Danii, gdzie pada przez ponad 170 dni w\u00a0roku, \u015brednia temperatura latem to 20\u00b0C, a mimo to mieszka\u0144cy tego kraju czuj\u0105 si\u0119 najszcz\u0119\u015bliwsi na \u015bwiecie. Liczb\u0119 profesjonalnych rolnik\u00f3w szacuje si\u0119 w\u00a0tym kraju na mniej ni\u017c 10 000.","keywords":[{"@type":"DefinedTerm","name":"uprawa bezorkowa","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/uprawa-bezorkowa,5743.html"},{"@type":"DefinedTerm","name":"siew bezpo\u015bredni","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/siew-bezposredni,7788.html"},{"@type":"DefinedTerm","name":"Bez P\u0142uga","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/bez-pluga,110181.html"},{"@type":"DefinedTerm","name":"uprawa bezorkowa na \u015bwiecie","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/uprawa-bezorkowa-na-swiecie,112443.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.bezpluga.pl","name":"BezP\u0142uga","url":"https:\/\/www.bezpluga.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.bezpluga.pl\/bezpluga.pl\/images\/bezpluga.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2606282297638682" crossorigin="anonymous"></script> </head>
<body>
			 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVTR93P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png?v=1" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>


	<div class="box-16 post-121641">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Bezorkowo w Danii</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
						
	<script>
		
			$(document).ready(function () {
				gallery.insert(121641, [{"img_big":"https:\/\/pliki.farmer.pl\/i\/15\/14\/55\/151455_940.jpg","img":"https:\/\/pliki.farmer.pl\/i\/15\/14\/55\/151455_300.jpg","link":"https:\/\/www.bezpluga.pl\/multimedia\/galeria\/121641\/151455.html","description":"Rolnik od kilku lat wysiewa rzepak przy u\u017cyciu maszyny Sub-Tiller firmy HE-VA. Maszyna ma mo\u017cliwo\u015b\u0107 spulchniania gleby bez jej mieszania do g\u0142\u0119boko\u015bci nawet 60 cm, jednak gospodarz pracuje na ok. 45 cm"},{"img_big":"https:\/\/pliki.farmer.pl\/i\/15\/14\/56\/151456_940.jpg","img":"https:\/\/pliki.farmer.pl\/i\/15\/14\/56\/151456_300.jpg","link":"https:\/\/www.bezpluga.pl\/multimedia\/galeria\/121641\/151456.html","description":"Do p\u0142ytkiej uprawy \u015bcierniska oraz przez kilka lat do siewu rzepaku w\u00a0systemie uproszczonym rolnik wykorzystywa\u0142 kultywator \u015bcierniskowy Lemken z\u00a0nabudowanym siewnikiem poplon\u00f3w"},{"img_big":"https:\/\/pliki.farmer.pl\/i\/15\/14\/57\/151457_940.jpg","img":"https:\/\/pliki.farmer.pl\/i\/15\/14\/57\/151457_300.jpg","link":"https:\/\/www.bezpluga.pl\/multimedia\/galeria\/121641\/151457.html","description":"Rzepak wysiany w\u00a0ilo\u015bci 40\u00a0szt. nasion.\/m2, ok. 20 sierpnia. Korzenie s\u0105 d\u0142ugie, a\u00a0sto\u017cek wzrostu wystarczaj\u0105co gruby, aby ro\u015blina bez przeszk\u00f3d przetrwa\u0142a zim\u0119. W\u00a0kolejnych latach Thomas planuje zmniejszy\u0107 ilo\u015b\u0107 wysiewanych nasion do 30-35 szt.\/m2"}]);
			});
		
	</script>

		<div class="gallery">
		<div class="left">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/15/14/55/151455_940.jpg" alt="Rolnik od kilku lat wysiewa rzepak przy użyciu maszyny Sub-Tiller firmy HE-VA. Maszyna ma możliwość spulchniania gleby bez jej mieszania do głębokości nawet 60 cm, jednak gospodarz pracuje na ok. 45 cm" title="Zdjęcie numer 1 w galerii Bezorkowo w Danii" />

				<a href="#" class="prev"></a>
				<a href="#" class="next"></a>
			</div>
			<a href="javascript:void(0);" class="more"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/more-photos.png" alt="" width="30" /></a>
		</div>
		<div class="desc">
			<small>Zdjęcie <strong><span class="current">1</span> z 3</strong></small>
			<p>Rolnik od kilku lat wysiewa rzepak przy użyciu maszyny Sub-Tiller firmy HE-VA. Maszyna ma możliwość spulchniania gleby bez jej mieszania do głębokości nawet 60 cm, jednak gospodarz pracuje na ok. 45 cm</p>
		</div>

			<ul class="playbook">
					<li class="active" data-id="1" data-url="https://www.bezpluga.pl/multimedia/galeria/121641/151455.html">
				<a title="Rolnik od kilku lat wysiewa rzepak przy użyciu maszyny Sub-Tiller firmy HE-VA. Maszyna ma możliwość spulchniania gleby bez jej mieszania do głębokości nawet 60 cm, jednak gospodarz pracuje na ok. 45 cm" href="https://pliki.farmer.pl/i/15/14/55/151455_940.jpg">
					<img src="https://pliki.farmer.pl/i/15/14/55/151455_300.jpg" alt="Rolnik od kilku lat wysiewa rzepak przy użyciu maszyny Sub-Tiller firmy HE-VA. Maszyna ma możliwość spulchniania gleby bez jej mieszania do głębokości nawet 60 cm, jednak gospodarz pracuje na ok. 45 cm" />
				</a>
			</li>
					<li data-id="2" data-url="https://www.bezpluga.pl/multimedia/galeria/121641/151456.html">
				<a title="Do płytkiej uprawy ścierniska oraz przez kilka lat do siewu rzepaku w systemie uproszczonym rolnik wykorzystywał kultywator ścierniskowy Lemken z nabudowanym siewnikiem poplonów" href="https://pliki.farmer.pl/i/15/14/56/151456_940.jpg">
					<img src="https://pliki.farmer.pl/i/15/14/56/151456_300.jpg" alt="Do płytkiej uprawy ścierniska oraz przez kilka lat do siewu rzepaku w systemie uproszczonym rolnik wykorzystywał kultywator ścierniskowy Lemken z nabudowanym siewnikiem poplonów" />
				</a>
			</li>
					<li data-id="3" data-url="https://www.bezpluga.pl/multimedia/galeria/121641/151457.html">
				<a title="Rzepak wysiany w ilości 40 szt. nasion./m2, ok. 20 sierpnia. Korzenie są długie, a stożek wzrostu wystarczająco gruby, aby roślina bez przeszkód przetrwała zimę. W kolejnych latach Thomas planuje zmniejszyć ilość wysiewanych nasion do 30-35 szt./m2" href="https://pliki.farmer.pl/i/15/14/57/151457_940.jpg">
					<img src="https://pliki.farmer.pl/i/15/14/57/151457_300.jpg" alt="Rzepak wysiany w ilości 40 szt. nasion./m2, ok. 20 sierpnia. Korzenie są długie, a stożek wzrostu wystarczająco gruby, aby roślina bez przeszkód przetrwała zimę. W kolejnych latach Thomas planuje zmniejszyć ilość wysiewanych nasion do 30-35 szt./m2" />
				</a>
			</li>
				</ul>
		</div>
	
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/01/042501.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Farmer 08/2022</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>22-10-2022, 08:39</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/bezorkowo-w-danii,121641.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/121641.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Tym razem przenosimy się do Danii, gdzie pada przez ponad 170 dni w roku, średnia temperatura latem to 20°C, a mimo to mieszkańcy tego kraju czują się najszczęśliwsi na świecie. Liczbę profesjonalnych rolników szacuje się w tym kraju na mniej niż 10 000.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<h2>Tødsø</h2>
<h2>Wizytówka gospodarstwa</h2>
<ul>
<li>Miejscowość: Tødsø; Jutlandia; Dania</li>
<li>Powierzchnia: 500 ha gruntów ornych, 10 ha użytków zielonych</li>
<li>Gleba: od I do VI</li>
<li>Produkcja zwierzęca:
<br>
trzoda chlewna 25&nbsp;000 szt.
<br>
w cyklu zamkniętym</li>
<li>Produkcja roślinna: rzepak ozimy, pszenica ozima, jęczmień ozimy, jęczmień jary</li>
</ul>
<p>Thomas Bennedsgaard gospodaruje na ok. 500 ha mozaikowatych gleb w&nbsp;pobliżu wsi Tødsø, w&nbsp;zachodniej części wyspy Mors, która jest częścią regionu Jutlandia. Bennedsgaard postawił na hodowlę trzody chlewnej w&nbsp;cyklu zamkniętym, którą stopniowo rozbudowywał – obecnie ma 730 loch. Pracuje w&nbsp;cyklu zamkniętym i&nbsp;tuczy rocznie ok. 25&nbsp;000 świń. Przestał powiększać gospodarstwo, gdyż – jak mówi – w&nbsp;powiększaniu się za wszelką cenę nie widzi sensu. Wspomina, że ojciec mu powtarzał, aby rozwijać i&nbsp;brać kredyty pod warunkiem, że sfinansowana przez nie inwestycja będzie przynosić zyski. Thomas wspomina, że przed 15 laty cena ziemi w&nbsp;Danii wynosiła 300-350 tys. koron duńskich za hektar. Taki okres trwał ok. 5 lat, a&nbsp;potem cena ziemi spadła o&nbsp;połowę. W&nbsp;okresie wysokich cen ziemi banki chętnie udzielały kredytów pod zastaw, jednak kiedy ceny spadły, upomniały się o&nbsp;dodatkowe zabezpieczenie, co spowodowało, że wielu rolników zbankrutowało lub przeżywa trudności do dziś. Poza tym większe gospodarstwo to konieczność zatrudnienia większej liczby pracowników, a&nbsp;to wysoki koszt. Rolnik obecnie zatrudnia siedmiu pracowników. Klasy ziemi w&nbsp;Danii określa się w&nbsp;skali 9-stopniowej, gdzie najniższa liczba oznacza najgorszą klasę ziemi, przy czym pod uwagę bierze się nie tylko rodzaj gleby, lecz także jej potencjał plonotwórczy. Bennedsgaard gospodaruje w&nbsp;większości na glebach klasy 5 i&nbsp;6 (odpowiada to III i&nbsp;IV klasie w&nbsp;skali polskiej), ma też kilka hektarów 1 i&nbsp;2 klasy oraz ok. 120 ha klasy 7 i&nbsp;8, która jest jednak bardzo mokra, gliniasta i&nbsp;trudna w&nbsp;uprawie.</p>
<h2>Trudna gnojowica</h2>
<p>Produkcja roślinna jest podporządkowana hodowli trzody chlewnej. Z&nbsp;jednej strony ma zapewniać jak najwięcej paszy dla zwierząt, a&nbsp;z&nbsp;drugiej umożliwiać wykorzystanie jak najwięcej gnojowicy. To trudne, gdyż w&nbsp;Danii są bardzo restrykcyjne przepisy – w&nbsp;rzepaku ozimym można użyć tylko 20&nbsp;m3 gnojowicy jesienią (do 1.10) oraz kolejne 20 m3 wiosną, a&nbsp;w&nbsp;zbożach nie więcej niż 40 m3 tylko wiosną. Nie można przy tym przekroczyć ilości 150 kg N/ha rocznie dla rzepaku oraz 100 kg N/ha dla zbóż w&nbsp;połączeniu z&nbsp;nawożeniem mineralnym oczywiście. Rolnicy hodujący zwierzęta muszą także mieć możliwość przechowywania gnojowicy przez minimum 6 miesięcy. Obowiązuje także norma na fosfor, która w&nbsp;zależności od rodzaju ziemi wynosi ok. 60 kg P/ha. Rolnik przyznaje, że w&nbsp;ostatnich latach z&nbsp;uwagi na dobre wyniki ochrony wód i&nbsp;spadek zawartości azotanów i&nbsp;fosforanów w&nbsp;wodach gruntowych ilości gnojowicy, jakimi można nawozić, zostały nieznacznie zwiększone. Przepisów regulujących wykorzystanie gnojowicy jest wiele, a&nbsp;część z&nbsp;nich utrudnia produkcję zarówno zwierzęcą, jak i&nbsp;roślinną. Pomimo tak dużej produkcji trzody chlewnej rolnik ma na własność jedynie mieszadło do gnojowicy. Cały proces nawożenia gnojowicy oraz sprzedaż jej nadwyżek wykonuje firma zewnętrzna.</p>
<h2>Problemy z&nbsp;zastoiskami</h2>

					<p>Od kilkunastu już lat rolnik wysiewa 100 proc. rzepaku bezorkowo. Zdecydował się na taki system, gdyż wysiew rzepaku w&nbsp;Danii przypada w&nbsp;okresie natężonych prac polowych. Żniwa jęczmienia jarego i&nbsp;rzepaku ozimego rozpoczynają się ok. 1 sierpnia, a&nbsp;optymalny termin siewu rzepaku kończy się 20-25 sierpnia. Rzepak w&nbsp;gospodarstwie rolnika jest wysiewany zawsze po jęczmieniu ozimym. Przez kilka pierwszych lat po zbiorze jęczmienia gospodarz wykonywał płytką uprawkę kultywatorem ścierniskowym Lemken, a&nbsp;potem głęboką uprawę na ok. 30 cm tym samym kultywatorem bez podcinaczy bocznych z&nbsp;zamontowanym siewnikiem poplonów, który wysiewał nasiona rzepaku za wałem ugniatającym. Dodatkowe zgrzebło za wałem przykrywało nasiona glebą, co stwarzało idealne warunki do wschodów. Taki system sprawdzał się, kiedy były lata z&nbsp;normalnymi opadami deszczu. Jednak od kilku lat w&nbsp;czasie żniw i&nbsp;siewów jest bardzo mokro, co w&nbsp;połączeniu z&nbsp;ciężkimi maszynami, jakich używa rolnik, i&nbsp;gliniastą glebą spowodowało zagęszczenie gleby i&nbsp;w&nbsp;rezultacie zastoiska wodne na polu.</p>
<h2>Rzepak prosto w&nbsp;ściernisko</h2>
<p>Rozwiązaniem problemów okazał się siew rzepaku razem z&nbsp;uprawą przy użyciu maszyny HE-VA sub tiller. Rolnik pięć lat temu kupił taki głębosz i&nbsp;wysiewa 100 proc. rzepaku prosto w&nbsp;ściernisko. Maszyna ma 4 m szerokości i&nbsp;jest wyposażona w&nbsp;7 łap, które mogą pracować do głębokości 60 cm. Rolnik zwykle pracuje na głębokość 45&nbsp;cm. Przy czym łapy mają taki kształt, że nie wyciągają mokrej gleby z&nbsp;głębi profilu na powierzchnię, a&nbsp;tylko ją rozcinają i&nbsp;głęboko spulchniają. Za łapami pracuje pierścieniowy wał konsolidujący glebę, za nim natomiast są umocowane podwójne redlice talerzowe z&nbsp;kółkiem kopiującym. Na każdą łapę uprawową przypadają dwie redlice siewne. Rozstaw pomiędzy łapami wynosi ok. 60 cm, a&nbsp;redlice siewne umieszczone są 10 cm od światła pracy elementu uprawowego. Nasiona podawane są pneumatycznie z&nbsp;siewnika poplonów znajdującego się na ramie kultywatora. Rolnik nie podaje podczas siewu rzepaku żadnych dodatkowych nawozów. Razem z&nbsp;rzepakiem wysiewany jest także rzutowo preparat do zwalczania ślimaków w&nbsp;ilości ok. 3 kg/ha.</p>
<h2>Ciągły rozwój</h2>
<p>W&nbsp;gospodarstwie Bennedsgaarda płodozmian jest podporządkowany produkcji zwierzęcej i&nbsp;składa się z&nbsp;pszenicy ozimej oraz jęczmienia jarego i&nbsp;ozimego, które są przełamywane uprawą rzepaku ozimego oraz poplonów (mieszanka roślin motylkowych i&nbsp;facelii). Po zbiorze rzepaku rolnik wykonuje płytki przejazd kultywatorem Lemken wyposażonym w&nbsp;szerokie podcinacze. Ma to na celu pobudzenie do kiełkowania samosiewów rzepaku oraz chwastów, które są niszczone przy pomocy glifosatu. Potem jest aplikowana gnojowica w&nbsp;ilości ok. 20 m3/ha i&nbsp;wysiewana pszenica, która plonuje na poziomie 10-11 t/ha. Po jej zbiorze przeprowadzana jest orka razówka (rolnik widzi w&nbsp;niej duże ograniczenie presji chorób w&nbsp;kolejnym roku oraz możliwość wprowadzenia składników pokarmowych w&nbsp;głąb profilu glebowego) i&nbsp;wysiewana po raz drugi pszenica ozima, która plonuje już na poziomie 8 t/ha. Pole po raz kolejny jest zasilane gnojowicą, rolnik wykonuje orkę i&nbsp;wysiewa rośliny poplonowe, a&nbsp;na wiosnę po płytkiej uprawie kultywatorem
<br>
– jęczmień jary plonujący na poziomie 6-7 t/ha, po nim wysiewany jest jęczmień ozimy plonujący na poziomie 9&nbsp;t/ha, a&nbsp;po nim bezorkowo jest wysiewany rzepak ozimy w&nbsp;ilości 35-40 szt./m2, który „sypie” ok. 5-5,5 t/ha. Każda z&nbsp;upraw zajmuje ok. 100 ha w&nbsp;zależności od tego, jak wypada powierzchnia pól, na których są siane poszczególne gatunki roślin.</p>

		
		
		
		
				
		</article>
		
		
				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/bezorkowo-w-danii,121641.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		
		
				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-bezposredni,7788.html" class="keyword">SIEW BEZPOŚREDNI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7788.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/bez-pluga,110181.html" class="keyword">BEZ PŁUGA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110181.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa-na-swiecie,112443.html" class="keyword">UPRAWA BEZORKOWA NA ŚWIECIE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_112443.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="121641" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_121641" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_121641'); return false;" class="close"><img loading="lazy" src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">83.28.208.74</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="121641" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/bezorkowo-w-danii,121641.html">
				<img src="https://pliki.farmer.pl/i/15/14/54/151454_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/bezorkowo-w-danii,121641.html">
				<h3>Bezorkowo w Danii</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/chwasty-w-pszenicy-najlepiej-zwalczac-przed-zima,123879.html">
				<img src="https://pliki.farmer.pl/i/15/46/57/154657_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/chwasty-w-pszenicy-najlepiej-zwalczac-przed-zima,123879.html">
				<h3>Chwasty w pszenicy najlepiej zwalczać przed zimą</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/ceny-zboz-na-swiatowych-gieldach-wzrosly,124499.html">
				<img src="https://pliki.farmer.pl/i/15/53/73/155373_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/ceny-zboz-na-swiatowych-gieldach-wzrosly,124499.html">
				<h3>Ceny zbóż na światowych giełdach wzrosły</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/maszyny/amazone-primera-sposob-na-oszczednosc-wody,124292.html">
				<small>1</small>
				<h3>Amazone Primera sposób na oszczędność wody</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/maszyny/orka-vs-bezorka-niech-kazdy-robi-jak-mu-pasuje,124104.html">
				<small>2</small>
				<h3>Orka vs bezorka - niech każdy robi, jak mu pasuje</h3>
			</a>
		</li>
			<li>
			<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/glifosat-ke-chce-przedluzyc-zatwierdzenie-o-rok,124178.html">
				<small>3</small>
				<h3>Glifosat: KE chce przedłużyć zatwierdzenie o rok</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/maszyny/amazone-primera-sposob-na-oszczednosc-wody,124292.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/15/51/57/155157_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Amazone Primera sposób na oszczędność wody</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/kuhn-optimer-brony-talerzowe-do-plytkiej-uprawy,124213.html">
						<img src="https://pliki.farmer.pl/i/15/50/72/155072_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/kuhn-optimer-brony-talerzowe-do-plytkiej-uprawy,124213.html">Kuhn Optimer - brony talerzowe do płytkiej uprawy</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/orka-vs-bezorka-niech-kazdy-robi-jak-mu-pasuje,124104.html">
						<img src="https://pliki.farmer.pl/i/15/50/71/155071_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/orka-vs-bezorka-niech-kazdy-robi-jak-mu-pasuje,124104.html">Orka vs bezorka - niech każdy robi, jak mu pasuje</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/sky-methys-po-raz-pierwszy-na-targach-w-polsce,124263.html">
						<img src="https://pliki.farmer.pl/i/15/51/23/155123_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/sky-methys-po-raz-pierwszy-na-targach-w-polsce,124263.html">Sky Methys po raz pierwszy na targach w Polsce</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>


	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:206558e015c10ca6baf1f4588798ccf1_uri, fp_cached:yes, fp_cache:hit, rt:0,0016, mc:13 -->
</body>
</html>