<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Dolnośląskie doświadczenia z uprawy rzepaku z roślinami pomocniczymi - Bezpługa.pl</title>
	<meta property="og:title" content="Dolnośląskie doświadczenia z uprawy rzepaku z roślinami pomocniczymi - Bezpługa.pl" />
	<meta name="Description" content="Podstawowym czynnikiem wpływającym na produktywność naziemnej biomasy upraw pomocniczych jest sposób zakładania roślin. W przypadku losowego rozmieszczenia rzepaku ozimego i gatunków towarzyszących może występować efekt konkurencji i etiolizacji (braku wytwarzania chlorofilu) rzepaku z powodu jego zacienienia. Dlatego w ostatnich latach przeprowadzono wiele doświadczeń, których wyniki mogą wpłynąć na popularyzację tej metody w naszym kraju." />
			<meta property="og:description" content="Podstawowym czynnikiem wpływającym na produktywność naziemnej biomasy upraw pomocniczych jest sposób zakładania roślin. W przypadku losowego rozmieszczenia rzepaku ozimego i gatunków towarzyszących może występować efekt konkurencji i etiolizacji (braku wytwarzania chlorofilu) rzepaku z powodu jego zacienienia. Dlatego w ostatnich latach przeprowadzono wiele doświadczeń, których wyniki mogą wpłynąć na popularyzację tej metody w naszym kraju." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/73/86/117386_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/dolnoslaskie-doswiadczenia-z-uprawy-rzepaku-z-roslinami-pomocniczymi,96674.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/dolnoslaskie-doswiadczenia-z-uprawy-rzepaku-z-roslinami-pomocniczymi,96674.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=38" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-96674">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Dolnośląskie doświadczenia z uprawy rzepaku z roślinami pomocniczymi</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/11/73/86/117386_r0_940.jpg" alt="Dolnośląskie doświadczenia z uprawy rzepaku z roślinami pomocniczymi" title="W gospodarstwie prowadzone są trzyletnie doświadczenia plonowania rzepaku z roślinami towarzyszącymi, WS." />
		
			<div class="desc">
				<small>W gospodarstwie prowadzone są trzyletnie doświadczenia plonowania rzepaku z roślinami towarzyszącymi, WS.</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
								<small>Autor:</small>
					<strong>Wojciech Słabicki</strong>
						</li>
			<li>
				<small>Dodano:</small>
				<em>11-08-2020, 06:00</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/dolnoslaskie-doswiadczenia-z-uprawy-rzepaku-z-roslinami-pomocniczymi,96674.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/96674.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Podstawowym czynnikiem wpływającym na produktywność naziemnej biomasy upraw pomocniczych jest sposób zakładania roślin. W przypadku losowego rozmieszczenia rzepaku ozimego i gatunków towarzyszących może występować efekt konkurencji i etiolizacji (braku wytwarzania chlorofilu) rzepaku z powodu jego zacienienia. Dlatego w ostatnich latach przeprowadzono wiele doświadczeń, których wyniki mogą wpłynąć na popularyzację tej metody w naszym kraju.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>W&nbsp;województwie dolnośląskim, w&nbsp;gospodarstwie pana Kazimierza Słabickiego, prowadzone są trzyletnie doświadczenia łanowe, gdzie porównuje się plonowanie rzepaku z&nbsp;roślinami towarzyszącymi, wysianego w&nbsp;różnych metodach.&nbsp;</p>
<h2>Różne metody siewu</h2>
<p>Jako pierwszą metodę stosowano rozdzielony siew podwójny: najpierw odbywał się siew roślin strączkowych lub innych gatunków z&nbsp;większymi nasionami, a&nbsp;następnie siew pionowy rzepaku ozimego. Niestety, tej metody nie można było uznać za skuteczną ze względu na zagęszczenie gleby i&nbsp;koszty związane z&nbsp;podwójną operacją siewu. Wzrastający łan najczęściej był nierównomierny i&nbsp;wykazywał zróżnicowane zagęszczenie z&nbsp;powodu przypadkowego rozmieszczenia zasianych gatunków. W&nbsp;drugiej kombinacji zastosowano siew powierzchniowych gatunków towarzyszących z&nbsp;jednoczesnym siewem rzepaku ozimego za pomocą redlicy w&nbsp;rzędach. W&nbsp;tej metodzie problematyczne było utrzymanie głębokości siewu dla większych nasion i&nbsp;ponownie powstawało ryzyko rywalizacji między gatunkami z&nbsp;powodu losowego wysiewu. W&nbsp;trzecim wariancie zastosowano wspólne wysiewanie rzepaku ozimego w&nbsp;rzędzie wraz z&nbsp;mieszanką roślin wspomagających, co wymuszało użycie nasion o&nbsp;podobnej wielkości. Niestety, i&nbsp;w&nbsp;tym przypadku efekty wzajemnej konkurencji roślin wpływały na zaburzenia we wzroście rzepaku.</p>
<div class="box-46">
<div class="img"><a href="https://www.bezpluga.pl/rosliny/companion-cropping-czyli-uprawa-rzepaku-z-roslinami-towarzyszacymi,97170.html"><img src="https://pliki.farmer.pl/i/11/62/20/116220_r2_300.jpg" alt="Companion cropping, czyli uprawa rzepaku z&nbsp;roślinami towarzyszącymi" title="Tak wygląda pole rzepaku z bogatą mieszanką roślin towarzyszących, MP." /></a></div>
<div class="desc"><small>ZOBACZ TAKŻE</small>
<h3><a href="https://www.bezpluga.pl/rosliny/companion-cropping-czyli-uprawa-rzepaku-z-roslinami-towarzyszacymi,97170.html">Companion cropping, czyli uprawa rzepaku z&nbsp;roślinami towarzyszącymi</a></h3>
</div>
</div>
<h2>Nowe zasiewy z&nbsp;Omega 6000 FL</h2>
<p>Opisane wyżej metody nie przynosiły oczekiwanych rezultatów. W&nbsp;2019 r. dołożono wszelkich starań i&nbsp;zdobytą wcześniej wiedzę i&nbsp;doświadczenie połączono z&nbsp;osiągnięciami w&nbsp;dziedzinie inżynierii rolniczej. Najnowsze procedury technologiczne dotyczące stosowania roślin towarzyszących opierają się na zastosowaniu konwencjonalnych siewników wyposażonych w&nbsp;dwa lub trzy zbiorniki, do uprawy pomocniczej i&nbsp;rzepaku ozimego, wraz z&nbsp;zastosowaniem nawożenia startowego, z&nbsp;możliwością zmiany głębokości oraz nacisku poszczególnych redlic, które w&nbsp;ustalonej wcześniej konfiguracji wysiewają rzepak i&nbsp;uprawy pomocnicze w&nbsp;rzędzie pośrednim. Użytym siewnikiem był Bednar Omega 6000 FL przystosowany do niezależnego siewu dwóch roślin i&nbsp;jednoczesnego nawożenia na tarcze uprawne.&nbsp; (...) Odmianą rzepaku zastosowaną w&nbsp;doświadczeniach było Memori CS hodowli Caussade, którą cechuje dobry jesienny wigor początkowy oraz szybki start roślin po zimie. Zaplanowana obsada nie przekraczała 35 szt./m2, a&nbsp;odległość pomiędzy rzędami rzepaku wynosiła 25 cm. (...)</p>
<div class="aside full" data-gallery="true">
<div class="photo">
<h2><a href=""><img alt="Stan plantacji trzech rożnych mieszanek rzepaku z roślinami towarzyszącymi w siódmym tygodniu od zasiewu." src="https://pliki.farmer.pl/i/11/54/52/115452_940.jpg" /> <small>Stan plantacji trzech rożnych mieszanek rzepaku z roślinami towarzyszącymi w siódmym tygodniu od zasiewu.</small></a></h2>
</div>
</div>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="Stan uprawy na wiosnę w okresie wznowienia wegetacji" src="https://pliki.farmer.pl/i/11/54/53/115453_940.jpg" /> <small>Stan uprawy na wiosnę w okresie wznowienia wegetacji</small></a></div>
</div>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="Stan uprawy w okresie stosowania drugiej dawki nawozów azotowych" src="https://pliki.farmer.pl/i/11/54/55/115455_940.jpg" /> <small>Stan uprawy w okresie stosowania drugiej dawki nawozów azotowych</small></a></div>
</div>
<p>Więcej na ten temat przeczytacie w miesięczniku "Farmer" w nr 7/ 2020 w strefie "Bez Pługa".&nbsp;</p>

		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/dolnoslaskie-doswiadczenia-z-uprawy-rzepaku-z-roslinami-pomocniczymi,96674.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/rzepak,3867.html" class="keyword">RZEPAK</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_3867.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/bez-pluga,110181.html" class="keyword">BEZ PŁUGA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110181.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/rosliny-towarzyszace,112297.html" class="keyword">ROŚLINY TOWARZYSZĄCE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_112297.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/companion-cropping,112672.html" class="keyword">COMPANION CROPPING</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_112672.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="96674" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_96674" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_96674'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">162.158.103.150</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="96674" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/rzepak-na-glebie-lekkiej-w-trzech-technologiach-uprawy-cz-1,98157.html">
				<img src="https://pliki.farmer.pl/i/11/73/33/117333_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/rosliny-oleiste/rzepak-na-glebie-lekkiej-w-trzech-technologiach-uprawy-cz-1,98157.html">
				<h3>Rzepak na glebie lekkiej w trzech technologiach uprawy cz.1</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/farmer-po-godzinach/czy-case-puma-145-poradzi-sobie-z-3-metrowym-gleboszem,98107.html">
				<img src="https://pliki.farmer.pl/i/11/72/96/117296_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/farmer-po-godzinach/czy-case-puma-145-poradzi-sobie-z-3-metrowym-gleboszem,98107.html">
				<h3>Czy Case Puma 145 poradzi sobie z 3-metrowym głęboszem?</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/fakty/nowe-terminy-wystaw-agro-show-w-2021-r,98062.html">
				<img src="https://pliki.farmer.pl/i/11/72/50/117250_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/fakty/nowe-terminy-wystaw-agro-show-w-2021-r,98062.html">
				<h3>Nowe terminy wystaw Agro Show w 2021 r.</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/ceny/aktualne-ceny-zboz-i-rzepaku-w-skupach-dobre-plony,97905.html">
				<small>1</small>
				<h3>Aktualne ceny zbóż i rzepaku w skupach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/jakie-rodzaje-platnosci-bezposrednich-beda-w-nowej-wpr,97921.html">
				<small>2</small>
				<h3>Jakie rodzaje płatności bezpośrednich będą w nowej WPR?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/rosliny/wyniki-uprawy-rzepaku-w-trzech-technologiach,98049.html">
				<small>3</small>
				<h3>Wyniki uprawy rzepaku w trzech technologiach</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/rosliny/inwestowac-by-siegac-po-najwyzsze-plony,97734.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/11/68/56/116856_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Inwestować, by sięgać po najwyższe plony</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/wymiana-materialu-siewnego-przynosi-zwyzke-plonow,97716.html">
						<img src="https://pliki.farmer.pl/i/11/68/52/116852_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/wymiana-materialu-siewnego-przynosi-zwyzke-plonow,97716.html">Wymiana materiału siewnego przynosi zwyżkę plonów</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/porto-300-nowy-agregat-do-uprawy-bezorkowej,97690.html">
						<img src="https://pliki.farmer.pl/i/11/68/17/116817_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/porto-300-nowy-agregat-do-uprawy-bezorkowej,97690.html">Porto 300 - nowy agregat do uprawy bezorkowej</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/amj-agro-jakosc-za-rozsadna-cene,97408.html">
						<img src="https://pliki.farmer.pl/i/11/64/73/116473_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/amj-agro-jakosc-za-rozsadna-cene,97408.html">AMJ Agro - Jakość za rozsądną cenę</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:a8442ab4123fbcd875351b82c21f1bb3_uri, fp_cached:yes, fp_cache:hit, rt:0,0013, mc:12 -->
</body>
</html>