<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Ekologiczny no-till – czy to oksymoron? - Bezpługa.pl</title>
	<meta property="og:title" content="Ekologiczny no-till – czy to oksymoron? - Bezpługa.pl" />
	<meta name="Description" content="Rolnikom decydującym się na uprawę zerową (no-till) zarzuca się nadmierne zużycie środków ochrony roślin, z kolei rolnikom ekologicznym, iż w walce z agrofagami polegają jedynie na orce, degradując jednocześnie glebę. Czy no-till i ekologię da się zatem połączyć?" />
			<meta property="og:description" content="Rolnikom decydującym się na uprawę zerową (no-till) zarzuca się nadmierne zużycie środków ochrony roślin, z kolei rolnikom ekologicznym, iż w walce z agrofagami polegają jedynie na orce, degradując jednocześnie glebę. Czy no-till i ekologię da się zatem połączyć?" />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/13/41/44/134144_940.jpg" />
	<link rel="amphtml" href="https://www.bezpluga.pl/wiadomosci/ekologiczny-no-till-czy-to-oksymoron,110234.amp" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/ekologiczny-no-till-czy-to-oksymoron,110234.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/ekologiczny-no-till-czy-to-oksymoron,110234.html" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.bezpluga.pl/bezpluga.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=43" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1867276-7');
</script>
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.bezpluga.pl","name":"BezP\u0142uga","url":"https:\/\/www.bezpluga.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.bezpluga.pl\/bezpluga.pl\/images\/bezpluga.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Ekologiczny no-till \u2013 czy to oksymoron?","author":{"@type":"Person","name":"Julia \u015amigielska-Siarkowska"},"creator":{"@type":"Person","name":"Julia \u015amigielska-Siarkowska"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.farmer.pl\/i\/13\/41\/44\/134144.jpg"},"thumbnailUrl":"https:\/\/pliki.farmer.pl\/i\/13\/41\/44\/134144_300.jpg","datePublished":"2021-08-20T21:29:41+02:00","dateModified":"2021-08-20T21:29:41+02:00","url":"https:\/\/www.bezpluga.pl\/wiadomosci\/ekologiczny-no-till-czy-to-oksymoron,110234.html","headline":"Rolnikom decyduj\u0105cym si\u0119 na upraw\u0119 zerow\u0105 (no-till) zarzuca si\u0119 nadmierne zu\u017cycie \u015brodk?...","description":"Rolnikom decyduj\u0105cym si\u0119 na upraw\u0119 zerow\u0105 (no-till) zarzuca si\u0119 nadmierne zu\u017cycie \u015brodk\u00f3w ochrony ro\u015blin, z kolei rolnikom ekologicznym, i\u017c w walce z agrofagami polegaj\u0105 jedynie na orce, degraduj\u0105c jednocze\u015bnie gleb\u0119. Czy no-till i ekologi\u0119 da si\u0119 zatem po\u0142\u0105czy\u0107?","keywords":[{"@type":"DefinedTerm","name":"rolnictwo ekologiczne","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/rolnictwo-ekologiczne,5484.html"},{"@type":"DefinedTerm","name":"uprawa bezorkowa","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/uprawa-bezorkowa,5743.html"},{"@type":"DefinedTerm","name":"no-till","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/no-till,109456.html"},{"@type":"DefinedTerm","name":"uprawa zerowa","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/uprawa-zerowa,109457.html"},{"@type":"DefinedTerm","name":"uprawa konserwuj\u0105ca","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/uprawa-konserwujaca,110384.html"},{"@type":"DefinedTerm","name":"organic no-till","url":"https:\/\/www.bezpluga.pl\/chmura-tagow\/organic-no-till,116724.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.bezpluga.pl","name":"BezP\u0142uga","url":"https:\/\/www.bezpluga.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.bezpluga.pl\/bezpluga.pl\/images\/bezpluga.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>


	<div class="box-16 post-110234">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Ekologiczny no-till – czy to oksymoron?</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/13/41/44/134144_r0_940.jpg" alt="Ekologiczny no-till – czy to oksymoron?" title="Gatunki o dużych nasionach, np. motylkowe grubonasienne bądź kukurydza nie są wrażliwe na działanie związków allelopatycznych (fot. JŚ-S)." />
		
			<div class="desc">
				<small>Gatunki o dużych nasionach, np. motylkowe grubonasienne bądź kukurydza nie są wrażliwe na działanie związków allelopatycznych (fot. JŚ-S).</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/22/042522.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Julia Śmigielska-Siarkowska</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>21-08-2021, 10:20</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/ekologiczny-no-till-czy-to-oksymoron,110234.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/110234.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Rolnikom decydującym się na uprawę zerową (no-till) zarzuca się nadmierne zużycie środków ochrony roślin, z kolei rolnikom ekologicznym, iż w walce z agrofagami polegają jedynie na orce, degradując jednocześnie glebę. Czy no-till i ekologię da się zatem połączyć?</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<ul style="list-style-type: undefined;">
<li>W systemie <em>organic no-till</em> w plonie głównym najczęściej uprawia się warzywa oraz gatunki roślin o dużych nasionach.</li>
<li>W systemie <em>organic no-till</em> koszty produkcji są mniejsze o 6-30% w stosunku do tradycyjnej uprawy ekologicznej.</li>
<li>Warstwa mulczu chroni przed chwastami tylko w początkowych fazach rozwoju roślin uprawianych w plonie głównym.</li>
</ul>
<p>Coraz większa rzesza rolników ekologicznych uświadamia sobie, że rolnictwo ekologiczne nigdy nie będzie w pełni przyjazne dla środowiska, jeżeli jego podstawą pozostanie degradująca glebę orka. Skuteczne zwalczanie chwastów bez użycia herbicydów w sposób przyjazny dla gleby ma umożliwić system znany w USA jako <em>organic no-till</em>, czyli po prostu ekologiczna uprawa zerowa.</p>
<div class="box-46">
<div class="img"><a href="https://www.bezpluga.pl/rosliny/duze-ekologiczne-gospodarstwo-oskarzane-o-bycie-nieekologicznym,107775.html"><img src="https://pliki.farmer.pl/i/13/01/29/130129_r2_300.jpg" alt="Duże ekologiczne gospodarstwo oskarżane o… bycie nieekologicznym" title="Duża ekologiczna farma Gunsmoke Farms w USA jest krytykowana za degradację gleby (fot. JŚ-S)." /></a></div>
<div class="desc"><small>ZOBACZ TAKŻE</small>
<h3><a href="https://www.bezpluga.pl/rosliny/duze-ekologiczne-gospodarstwo-oskarzane-o-bycie-nieekologicznym,107775.html">Duże ekologiczne gospodarstwo oskarżane o… bycie nieekologicznym</a></h3>
</div>
</div>
<h2>Szczytna idea</h2>
<p>U podstaw tego systemu leżą trzy elementy: siew międzyplonów lub roślin okrywowych, swobodny ich rozwój do momentu osiągnięcia określonej fazy rozwojowej a następnie zniszczenie w celu utworzenia „maty” chroniącej przed zachwaszczeniem roślin uprawianych w plonie głównym. Gatunki, które będą tworzyć grubą warstwę mulczu powinny charakteryzować się dużym przyrostem biomasy w krótkim czasie. W praktyce najczęściej w tym celu wykorzystuje się żyto bądź wykę ozimą. Gdy rośliny przechodzą w okres rozwoju generatywnego, zachodzące wówczas procesy biochemiczne czynią je bardziej podatnymi na zniszczenie za pomocą np. wału nożowego, kosiarki bijakowej czy kosiarki listwowej. W tym systemie w plonie głównym najczęściej uprawia się warzywa oraz gatunki o dużych nasionach, np. motylkowe grubonasienne bądź kukurydzę, bowiem nie są one wrażliwe na działanie związków allelopatycznych wydzielanych np. przez żyto. Mimo iż założeniem tego systemu jest całkowita eliminacja mechanicznej ingerencji w glebę, to w praktyce, by uniknąć nadmiernego nagromadzenia resztek roślinnych na powierzchni pola, stosowana jest tzn. <em>rotational tillage</em>, co po polsku można w uproszczeniu przetłumaczyć jako „uprawa rotacyjna”. Ustala się w niej następujący cykl: 2-4 lat (w zależności od potrzeb) nieprzerwanej uprawy zerowej – 1 rok uprawy za pomocą np. głębosza, ciężkiego kultywatora – ponownie kilka sezonów w uprawie zerowej.</p>
<h2>Połączenie zalet rolnictwa ekologicznego i konserwującego</h2>

					<p>Propagatorzy ekologicznego no-till’u przekonują, iż system pozwala na połączenie zasad rolnictwa ekologicznego z niekwestionowanymi zaletami konserwującej uprawy roli. Rozkładająca się po zniszczeniu wałem nożowym masa roślinna stanowi cenne źródło materii organicznej i składników pokarmowych, a eliminacja orki pozytywnie wpływa na biologię gleby i szereg jej właściwości chemicznych i fizycznych. Okrycie pola grubym mulczem ogranicza zachwaszczenie na dwa sposoby – tworząc fizyczną barierę dla kiełkujących nasion chwastów i ewentualnych wschodzących siewek oraz poprzez oddziaływanie wcześniej wspomnianych związków allelopatycznych. Dzięki ograniczającemu zachwaszczenie mulczowi znacznie ogranicza się konieczność wielokrotnego mechanicznego odchwaszczania, co pozwala na zmniejszenie nakładów pracy i energii w postaci paliwa. Szacuje się, iż w systemie <em>organic no-till</em> koszty produkcji są mniejsze o 6-30% w stosunku do tradycyjnej uprawy ekologicznej.</p>
<h2>System dla wytrwałych</h2>
<p>Za największe przeszkody w rozpowszechnieniu tego systemu uważa się obniżone plony roślin uprawnych w stosunku zarówno do plonów uzyskiwanych w systemach rolnictwa ekologicznego z wykorzystaniem orki, jak i w rolnictwie konwencjonalnym z uprawą zerową. Bywa, iż oczekując na osiągnięcie przez rośliny okrywowe fazy kwitnienia, gdy mogą zostać zniszczone, trzeba opóźnić termin siewu gatunków uprawianych w plonie głównym, co negatywnie wpływa na ich rozwój i plonowanie. Istnieje wówczas ryzyko, iż rośliny nie osiągną dojrzałości zbiorczej w odpowiednim momencie. Wielokrotnie pojawiły się doniesienia o większej presji ze strony ślimaków oraz insektów w tym systemie. Jedną z niedogodności jest również fakt, iż utworzona mata zwykle chroni przed chwastami przez kilka pierwszych tygodni, później zaś zagrożenie zachwaszczeniem rośnie.</p>

		
		
		
		
				
		</article>
		
		
				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/ekologiczny-no-till-czy-to-oksymoron,110234.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		
		
				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/rolnictwo-ekologiczne,5484.html" class="keyword">ROLNICTWO EKOLOGICZNE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5484.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/no-till,109456.html" class="keyword">NO-TILL</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_109456.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-zerowa,109457.html" class="keyword">UPRAWA ZEROWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_109457.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-konserwujaca,110384.html" class="keyword">UPRAWA KONSERWUJĄCA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110384.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/organic-no-till,116724.html" class="keyword">ORGANIC NO-TILL</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_116724.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="110234" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_110234" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_110234'); return false;" class="close"><img loading="lazy" src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">95.216.13.30</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="110234" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/rosnie-zainteresowanie-uprawa-pasowa-burakow-cukrowych,110216.html">
				<img src="https://pliki.farmer.pl/i/13/41/18/134118_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/rosnie-zainteresowanie-uprawa-pasowa-burakow-cukrowych,110216.html">
				<h3>Rośnie zainteresowanie uprawą pasową buraków cukrowych</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/pszenica-na-matif-najdrozsza-od-blisko-9-lat,110201.html">
				<img src="https://pliki.farmer.pl/i/13/40/72/134072_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/pszenica-na-matif-najdrozsza-od-blisko-9-lat,110201.html">
				<h3>Pszenica na MATIF najdroższa od blisko 9 lat</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-oleistych-na-swiatowych-gieldach,110200.html">
				<img src="https://pliki.farmer.pl/i/13/40/71/134071_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-oleistych-na-swiatowych-gieldach,110200.html">
				<h3>Spadek cen oleistych na światowych giełdach</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/ceny/blyskawiczny-wzrost-ceny-pszenicy-na-matif,110054.html">
				<small>1</small>
				<h3>Błyskawiczny wzrost ceny pszenicy na MATIF</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/mocny-wzrost-ceny-pszenicy-po-publikacji-raportu-usda,110035.html">
				<small>2</small>
				<h3>Mocny wzrost ceny pszenicy po publikacji raportu USDA</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/mocny-wzrost-ceny-pszenicy-na-matif,110171.html">
				<small>3</small>
				<h3>Mocny wzrost ceny pszenicy na MATIF</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.farmer.pl/serwisy/dni-pola/po-trudnym-sezonie-zniwa-pszenzyta-we-wschodniej-wielkopolsce,109812.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/13/36/52/133652_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Po trudnym sezonie - żniwa pszenżyta we wschodniej Wielkopolsce</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/europejski-zielony-lad-coraz-blizej-a-pytan-wciaz-przybywa,107225.html">
						<img src="https://pliki.farmer.pl/i/12/92/72/129272_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/europejski-zielony-lad-coraz-blizej-a-pytan-wciaz-przybywa,107225.html">Europejski Zielony Ład coraz bliżej, a pytań wciąż przybywa</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/po-7-miesiacach-odkopujemy-majtki-final-testu-farmera,106799.html">
						<img src="https://pliki.farmer.pl/i/12/86/60/128660_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/po-7-miesiacach-odkopujemy-majtki-final-testu-farmera,106799.html">Po 7 miesiącach odkopujemy majtki - finał testu Farmera</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zapraszamy-na-debate-dotyczaca-europejskiego-zielonego-ladu,106564.html">
						<img src="https://pliki.farmer.pl/i/12/82/86/128286_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/zapraszamy-na-debate-dotyczaca-europejskiego-zielonego-ladu,106564.html">Zapraszamy na debatę dotyczącą Europejskiego Zielonego Ładu</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	
	<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:dc71436629631bfe66ce0f8ba620c54f_uri, fp_cached:yes, fp_cache:hit, rt:0,0062, mc:13 -->
</body>
</html>