<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Jakość i wytrzymałość  maszyn z Polski - Bezpługa.pl</title>
	<meta property="og:title" content="Jakość i wytrzymałość  maszyn z Polski - Bezpługa.pl" />
	<meta name="Description" content="Mandam jest jednym z największych polskich producentów maszyn rolniczych. Od samego początku, czyli od prawie 30 lat, jest to firma rodzinna. Jak zmieniał się ich asortyment na przestrzeni lat, na czym polega koncepcja uprawy roli i co wyróżnia maszyny Mandam – o tym rozmawiam z dyrektorem ds. marketingu Józefem Seidelem jr." />
			<meta property="og:description" content="Mandam jest jednym z największych polskich producentów maszyn rolniczych. Od samego początku, czyli od prawie 30 lat, jest to firma rodzinna. Jak zmieniał się ich asortyment na przestrzeni lat, na czym polega koncepcja uprawy roli i co wyróżnia maszyny Mandam – o tym rozmawiam z dyrektorem ds. marketingu Józefem Seidelem jr." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/29/22/112922_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/jakosc-i-wytrzymalosc-maszyn-z-polski,94911.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/maszyny/jakosc-i-wytrzymalosc-maszyn-z-polski,94911.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=32" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-94911">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Jakość i wytrzymałość  maszyn z Polski</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/11/29/22/112922_r0_940.jpg" alt="Jakość i wytrzymałość  maszyn z Polski" title="Firma Mandam została założona w 1991 r. fot. Mandam" />
		
			<div class="desc">
				<small>Firma Mandam została założona w 1991 r. fot. Mandam</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/19/042519.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Małgorzata Powałka</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>17-05-2020, 12:30</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (2)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/jakosc-i-wytrzymalosc-maszyn-z-polski,94911.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/94911.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Mandam jest jednym z największych polskich producentów maszyn rolniczych. Od samego początku, czyli od prawie 30 lat, jest to firma rodzinna. Jak zmieniał się ich asortyment na przestrzeni lat, na czym polega koncepcja uprawy roli i co wyróżnia maszyny Mandam – o tym rozmawiam z dyrektorem ds. marketingu Józefem Seidelem jr.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<h3>„Farmer”: Jakie były początki firmy Mandam?&nbsp;</h3>
<p>Józef Seidel: Firma Mandam została założona w 1991 r. przez pięć osób jako spółka z ograniczoną odpowiedzialnością. Zbieg okoliczności sprawił, że firma z Niemiec – późniejszy pierwszy odbiorca produktów z Gliwic – zasugerowała otworzenie takiej firmy i zagwarantowała zbyt. Na rynek weszliśmy z bronami łąkowymi i walcami do łąk. Zbierając doświadczenia, znaleźliśmy odbiorców w innych krajach Europy Zachodniej i tak zaczęła się rozwijać sieć dealerska, która dzisiaj liczy ok. 100 aktywnych punktów sprzedaży w Europie oraz Japonii, RPA i Australii. (...)</p>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="Jak podkreśla Józef Seidel jr., firma Mandam posiada obecnie ok. 100 aktywnych punków sprzedaży w Europie i na świecie" src="https://pliki.farmer.pl/i/11/33/97/113397_940.jpg" /> <small>Jak podkreśla Józef Seidel jr., firma Mandam posiada obecnie ok. 100 aktywnych punków sprzedaży w Europie i na świecie</small></a></div>
</div>
<h3>Jak wygląda obecnie struktura zatrudnienia i sprzedaży maszyn?</h3>
<p>W Gliwicach zatrudniamy 140 pracowników szczebla produkcyjnego oraz ok. 30 osób w sektorze administracyjno-biurowym. Jeden z założycieli firmy ma również drugi zakład produkcyjny, w którym zatrudnia ok. 30 osób przygotowujących komponenty do naszych maszyn.</p>
<h3>Na czym polega koncepcja uprawy roli, którą proponuje Mandam, co wyróżnia te rozwiązania?</h3>
<p>Od samego początku nie chodziło o to, by produkować tanie maszyny o niskiej jakości. Mandam w pierwszej kolejności był eksporterem, musiał zatem gwarantować jakość, która mogła konkurować na rynku europejskim. Dlatego w konstrukcji maszyn zdecydowaliśmy się na stosowanie stali wysokogatunkowej. Podjęto wówczas decyzję, że nie będziemy produkować narzędzi roboczych do naszych maszyn, a znajdziemy renomowanych dostawców najwyższej jakości elementów, w które będziemy wyposażać sprzęt. Stal, jaką cały czas stosujemy, jest wysokogatunkowa i coraz więcej elementów jest wykonywanych ze stali drobnoziarnistej. Elementy robocze sprowadzamy z Niemiec, Austrii i Włoch. (...)</p>
<h3>Ostatnio zdecydowaliście się na zmianę barw? Jak na to zareagowali odbiorcy?</h3>
<p>Do tak trudnej decyzji zbieraliśmy się jakiś czas. Rolnictwo to branża specyficzna – kolor maszyn ma większe znaczenie niż logo czy nazwa. To właśnie po kolorze maszyn czy ciągników rozpoznaje się markę, ale zauważyliśmy, że nawet na polskim rynku jest już zbyt wielu producentów niebieskich maszyn. Kolor, który kiedyś nas wyróżniał, stał się pospolity. W grudniu 2018 r. zdecydowaliśmy, że rozpoczynamy prace nad własnym kolorem lub kompozycją kolorystyczną. (...)</p>
<div class="aside" data-gallery="true">
<div class="photo"><a href=""><img alt="fot. Mandam." src="https://pliki.farmer.pl/i/11/33/98/113398_940.jpg" /> <small>fot. Mandam.</small></a></div>
</div>
<h3>Jakie maszyny cieszą się największym zainteresowaniem?&nbsp;</h3>
<p>Specjalizujemy się przede wszystkim w dwóch rodzajach maszyn. Pierwsze z nich to brony talerzowe, które na przestrzeni lat stały się wzorem dla innych producentów. Jesteśmy też jedynym producentem w Polsce, a być może i na świecie, który oferuje pięcioletnią gwarancję na piasty przy talerzach w bronach talerzowych typu GAL.&nbsp;</p>

					<p>Druga gama produktów to kultywatory – w tym rozwiązania do uprawy bezorkowej. Aktualnie w ofercie mamy dwa modele kultywatorów dłutowych TOP i SPEC &nbsp;HD. Ten pierwszy stał się popularny m.in. ze względu na dużą gamę oferowanych szerokości roboczych i zróżnicowany odstęp między zębami. Z kolei SPEC HD oferowany jest tylko w trzech wersjach szerokości roboczych z zabezpieczeniem podwójnie sprężynowym, ale wyróżnia go specyficzna geometria tego układu. Po wielu próbach i testach udało nam się uzyskać układ sprężynowy, który gwarantuje siłę wyzwolenia na ząb dochodzącą do 550 kg! Maszyna ta bez problemu zagłębi się zatem w glebę, nawet w tak suchych warunkach, z jakimi mamy ostatnio do czynienia. (...)</p>
<h3>Wał nożowy to rozwiązanie, które może zainteresować rolników bezorkowych. Skąd wziął się pomysł na wprowadzenie go do asortymentu?</h3>
<p>To efekt słuchania podpowiedzi użytkowników. Wał nożowy WN (lub WN TANDEM) to opcja dla klientów, dla których ekologia nie jest bez znaczenia. Zastąpienie kosiarki bijakowej maszyną mechaniczną jest znakomitym ruchem. Wał nożowy idealnie nadaje się do pracy w jednym przejeździe ze zagregowaną broną talerzową. Zaczepiony na przód ciągnika potnie wysoko ściętą kukurydzę czy poplon przed ostatecznym przejazdem brony talerzowej. W ofercie mamy wersję pojedynczą oraz wersję tandem.&nbsp;</p>
<h3>Co Pan myśli o uprawie bezorkowej? Jak będzie wyglądała w przyszłości uprawa roli?&nbsp;</h3>
<p>Uprawa bezorkowa w swoim zamyśle jest rewolucją, ponieważ do tego momentu rolnicy nie wyobrażali sobie gospodarstwa bez pługa. Patrząc na sprzedaż naszych TOPów czy SPECów HD, widać, że jest potencjał w tej filozofii i coraz większa grupa użytkowników przekonuje się do takiego systemu uprawy. Uważam, że w najbliższym czasie kultywatory do głębokiej uprawy będą jednym z naszych głównych produktów. Ponadto obserwując rynki zachodnie, zauważamy, że tamtejsi rolnicy zaczęli naciskać na pełne wykorzystywanie mocy swoich ciągników i ograniczenie przejazdów. Stąd coraz popularniejsze są maszyny zaczepiane na przód ciągnika. Wał nożowy przed broną talerzową, wał kruszący przed agregatem siewnym itd. Tego typu agregowanie ze względu na warunki klimatyczne, oszczędności czasu i oszczędności paliwa to przyszłość rolnictwa.</p>
<h3>Jakie macie pomysły na rozwój firmy w przyszłości?&nbsp;</h3>
<p>Chcemy rozwijać firmę, ale naszym celem nie jest tworzenie wielkiej firmy, która oferuje „wszystko dla rolnictwa”. Chcemy specjalizować się w kilku typach maszyn i stale nad nimi pracować, by oferować klientowi możliwie najlepszy produkt. Na początku tego roku kupiliśmy grunt pod budowę nowej hali produkcyjnej. (...)</p>
<p>Więcej na ten temat przeczytacie w miesięczniku "Farmer" 5/2020 w strefie "Bez Pługa".</p>

		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/jakosc-i-wytrzymalosc-maszyn-z-polski,94911.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/kultywator,5715.html" class="keyword">KULTYWATOR</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5715.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/brona-talerzowa,7490.html" class="keyword">BRONA TALERZOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7490.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/mandam,102610.html" class="keyword">MANDAM</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_102610.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/wywiad,105844.html" class="keyword">WYWIAD</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_105844.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/wal-nozowy,110782.html" class="keyword">WAŁ NOŻOWY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110782.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="94911" class="button">DODAJ NOWY KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
				<div class="comments">
			<ul>
							<li id="comm-277846">
					<div class="wrap">						<div class="desc">
							<blockquote>
								<img alt="" src="/bezpluga.pl/images/article/user.png" width="27"> <cite>Uwaga !</cite><small>2020-05-17 14:39:54</small><br />
								Ludzie, zobaczcie, jak wzmacniam moją odporność na walkę z koronawirusem. Piszę o tym na moim blogu ---&gt; yourblogg.info/covid

							</blockquote>
														<ul class="actions">
																	<li class="reply"><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="94911" data-comm-id="277846" data-reply="Uwaga !">ODPOWIEDZ</a></li>
																<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="277846" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="277846" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<div class="comments">
<ul>
 </ul>
</div>

									</li>		
							<li id="comm-277844">
					<div class="wrap">						<div class="desc">
							<blockquote>
								<img alt="" src="/bezpluga.pl/images/article/user.png" width="27"> <cite>Uwaga !</cite><small>2020-05-17 14:38:33</small><br />
								Ludzie, zobaczcie, jak wzmacniam moją odporność na walkę z koronawirusem. Piszę o tym na moim blogu ---&gt; yourblogg.info/covid

							</blockquote>
														<ul class="actions">
																	<li class="reply"><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="94911" data-comm-id="277844" data-reply="Uwaga !">ODPOWIEDZ</a></li>
																<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="277844" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="277844" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń								</li>
							</ul>
													</div>
						
										</div>
						
<div class="comments">
<ul>
 </ul>
</div>

									</li>		
				
			</ul>
		
							<div class="comm-more">
					<a href="https://www.bezpluga.pl/komentarze/artykuly,94911.html" class="button">POKAŻ WIĘCEJ</a>
				</div>
					</div>
		
				
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_94911" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_94911'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="94911" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/rzepak-z-roslinami-towarzyszacymi-w-uprawie-zerowej,95261.html">
				<img src="https://pliki.farmer.pl/i/11/33/33/113333_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/rzepak-z-roslinami-towarzyszacymi-w-uprawie-zerowej,95261.html">
				<h3>Rzepak z roślinami towarzyszącymi w uprawie zerowej</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/bednar-w-najlepszej-trojce-eksporterow-maszyn-na-ukrainie,95185.html">
				<img src="https://pliki.farmer.pl/i/11/32/58/113258_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/bednar-w-najlepszej-trojce-eksporterow-maszyn-na-ukrainie,95185.html">
				<h3>Bednar w najlepszej trójce eksporterów maszyn na Ukrainie</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/wielka-wyprzedaz-maszyn-kuhn,95111.html">
				<img src="https://pliki.farmer.pl/i/11/31/78/113178_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/wielka-wyprzedaz-maszyn-kuhn,95111.html">
				<h3>Wielka wyprzedaż maszyn Kuhn</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/rosliny/23-lata-bez-orki,94901.html">
				<small>1</small>
				<h3>23 lata bez orki</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/maszyny/wielka-wyprzedaz-maszyn-kuhn,95111.html">
				<small>2</small>
				<h3>Wielka wyprzedaż maszyn Kuhn</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/wiekszosc-zboz-podrozala-na-swiatowych-rynkach,95138.html">
				<small>3</small>
				<h3>Większość zbóż podrożała na światowych rynkach</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap" style="display:block">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- BezPluga.pl halfpage główny -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3489855859"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.farmer.pl/agrosfera/filmy_farmertv/zyczenia-wielkanocne-od-ministra-rolnictwa,94014.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/11/17/03/111703_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Życzenia Wielkanocne od ministra rolnictwa</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/aktualny-stan-upraw-ozimych-i-ochrona-fungicydowa,93617.html">
						<img src="https://pliki.farmer.pl/i/11/10/47/111047_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/aktualny-stan-upraw-ozimych-i-ochrona-fungicydowa,93617.html">Aktualny stan upraw ozimych i ochrona fungicydowa</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/wpadka-na-polu-ladowarka-wyciaga-traktor-z-agregatem,93503.html">
						<img src="https://pliki.farmer.pl/i/11/09/06/110906_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/wpadka-na-polu-ladowarka-wyciaga-traktor-z-agregatem,93503.html">Wpadka na polu. Ładowarka wyciąga traktor z agregatem</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/ardanowski-o-zmianie-programow-nauczania,93075.html">
						<img src="https://pliki.farmer.pl/i/11/03/07/110307_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/ardanowski-o-zmianie-programow-nauczania,93075.html">Ardanowski o zmianie programów nauczania</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'AuuQneM4f75eezVh5B5FupaG356ddTsYfKW.Nq0pj6T.77';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:815d671ec688a7389d725f560556e17a_uri, cached:yes, cache:miss, rt:0,677, mc:12 -->
</body>
</html>