<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Maszyny do uprawy bezorkowej na Polagrze - bezpluga.pl</title>
	<meta property="og:title" content="Maszyny do uprawy bezorkowej na Polagrze - bezpluga.pl" />
	<meta name="Description" content="Na targach Polagra Premiery rolnicy pracujący w technologi bezorkowej mogli znaleźć sporo maszyn przeznaczonych do tego sposobu uprawy roli. Producenci zaprezentowali szeroką gamę maszyn, począwszy od bron mulczowych, kultywatorów do płytkiej i głębokiej uprawy oraz szerokiej gamy kompaktowych bron talerzowych. Nie zabrakło także agregatów do uprawy pasowej (strip-till) oraz siewników do siewu bezpośredniego (no-till)." />
			<meta property="og:description" content="Na targach Polagra Premiery rolnicy pracujący w technologi bezorkowej mogli znaleźć sporo maszyn przeznaczonych do tego sposobu uprawy roli. Producenci zaprezentowali szeroką gamę maszyn, począwszy od bron mulczowych, kultywatorów do płytkiej i głębokiej uprawy oraz szerokiej gamy kompaktowych bron talerzowych. Nie zabrakło także agregatów do uprawy pasowej (strip-till) oraz siewników do siewu bezpośredniego (no-till)." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/10/75/26/107526_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/maszyny-do-uprawy-bezorkowej-na-polagrze,91301.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/maszyny/maszyny-do-uprawy-bezorkowej-na-polagrze,91301.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=21" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=7"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-91301">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Maszyny do uprawy bezorkowej na Polagrze</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
						
	<script>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</script>

		<div class="gallery">
		<div class="left">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/10/75/28/107528_r0_940.jpg" alt="DSC_0085.JPG" title="Zdjęcie numer 1 w galerii Maszyny do uprawy bezorkowej na Polagrze" />

				<a href="#" class="prev"></a>
				<a href="#" class="next"></a>
			</div>
			<a href="javascript:void(0);" class="more"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/more-photos.png" alt="" width="30" /></a>
		</div>
		<div class="desc">
			<small>Zdjęcie <strong><span class="current">1</span> z 31</strong></small>
			<p>DSC_0085.JPG</p>
		</div>

			<ul class="playbook">
					<li class="active" data-id="1" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107528.html">
				<a title="DSC_0085.JPG" href="https://pliki.farmer.pl/i/10/75/28/107528_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/28/107528_300.jpg" alt="DSC_0085.JPG" />
				</a>
			</li>
					<li data-id="2" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107527.html">
				<a title="DSC_0060.JPG" href="https://pliki.farmer.pl/i/10/75/27/107527_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/27/107527_300.jpg" alt="DSC_0060.JPG" />
				</a>
			</li>
					<li data-id="3" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107529.html">
				<a title="DSC_0086.JPG" href="https://pliki.farmer.pl/i/10/75/29/107529_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/29/107529_300.jpg" alt="DSC_0086.JPG" />
				</a>
			</li>
					<li data-id="4" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107530.html">
				<a title="DSC_0084.JPG" href="https://pliki.farmer.pl/i/10/75/30/107530_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/30/107530_300.jpg" alt="DSC_0084.JPG" />
				</a>
			</li>
					<li data-id="5" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107531.html">
				<a title="DSC_0069.JPG" href="https://pliki.farmer.pl/i/10/75/31/107531_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/31/107531_300.jpg" alt="DSC_0069.JPG" />
				</a>
			</li>
					<li data-id="6" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107532.html">
				<a title="DSC_0053.JPG" href="https://pliki.farmer.pl/i/10/75/32/107532_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/32/107532_300.jpg" alt="DSC_0053.JPG" />
				</a>
			</li>
					<li data-id="7" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107533.html">
				<a title="DSC_0087.JPG" href="https://pliki.farmer.pl/i/10/75/33/107533_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/33/107533_300.jpg" alt="DSC_0087.JPG" />
				</a>
			</li>
					<li data-id="8" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107534.html">
				<a title="DSC_0088.JPG" href="https://pliki.farmer.pl/i/10/75/34/107534_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/34/107534_300.jpg" alt="DSC_0088.JPG" />
				</a>
			</li>
					<li data-id="9" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107535.html">
				<a title="DSC_0089.JPG" href="https://pliki.farmer.pl/i/10/75/35/107535_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/35/107535_300.jpg" alt="DSC_0089.JPG" />
				</a>
			</li>
					<li data-id="10" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107536.html">
				<a title="DSC_0094.JPG" href="https://pliki.farmer.pl/i/10/75/36/107536_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/36/107536_300.jpg" alt="DSC_0094.JPG" />
				</a>
			</li>
					<li data-id="11" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107537.html">
				<a title="DSC_0095.JPG" href="https://pliki.farmer.pl/i/10/75/37/107537_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/37/107537_300.jpg" alt="DSC_0095.JPG" />
				</a>
			</li>
					<li data-id="12" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107538.html">
				<a title="DSC_0098.JPG" href="https://pliki.farmer.pl/i/10/75/38/107538_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/38/107538_300.jpg" alt="DSC_0098.JPG" />
				</a>
			</li>
					<li data-id="13" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107539.html">
				<a title="DSC_0099.JPG" href="https://pliki.farmer.pl/i/10/75/39/107539_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/39/107539_300.jpg" alt="DSC_0099.JPG" />
				</a>
			</li>
					<li data-id="14" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107540.html">
				<a title="DSC_0097.JPG" href="https://pliki.farmer.pl/i/10/75/40/107540_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/40/107540_300.jpg" alt="DSC_0097.JPG" />
				</a>
			</li>
					<li data-id="15" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107541.html">
				<a title="DSC_0100.JPG" href="https://pliki.farmer.pl/i/10/75/41/107541_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/41/107541_300.jpg" alt="DSC_0100.JPG" />
				</a>
			</li>
					<li data-id="16" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107542.html">
				<a title="DSC_0105.JPG" href="https://pliki.farmer.pl/i/10/75/42/107542_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/42/107542_300.jpg" alt="DSC_0105.JPG" />
				</a>
			</li>
					<li data-id="17" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107543.html">
				<a title="DSC_0106.JPG" href="https://pliki.farmer.pl/i/10/75/43/107543_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/43/107543_300.jpg" alt="DSC_0106.JPG" />
				</a>
			</li>
					<li data-id="18" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107544.html">
				<a title="DSC_0113.JPG" href="https://pliki.farmer.pl/i/10/75/44/107544_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/44/107544_300.jpg" alt="DSC_0113.JPG" />
				</a>
			</li>
					<li data-id="19" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107545.html">
				<a title="DSC_0114.JPG" href="https://pliki.farmer.pl/i/10/75/45/107545_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/45/107545_300.jpg" alt="DSC_0114.JPG" />
				</a>
			</li>
					<li data-id="20" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107546.html">
				<a title="DSC_0192.JPG" href="https://pliki.farmer.pl/i/10/75/46/107546_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/46/107546_300.jpg" alt="DSC_0192.JPG" />
				</a>
			</li>
					<li data-id="21" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107547.html">
				<a title="DSC_0176.JPG" href="https://pliki.farmer.pl/i/10/75/47/107547_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/47/107547_300.jpg" alt="DSC_0176.JPG" />
				</a>
			</li>
					<li data-id="22" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107548.html">
				<a title="DSC_0195.JPG" href="https://pliki.farmer.pl/i/10/75/48/107548_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/48/107548_300.jpg" alt="DSC_0195.JPG" />
				</a>
			</li>
					<li data-id="23" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107549.html">
				<a title="DSC_0177.JPG" href="https://pliki.farmer.pl/i/10/75/49/107549_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/49/107549_300.jpg" alt="DSC_0177.JPG" />
				</a>
			</li>
					<li data-id="24" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107550.html">
				<a title="DSC_0190.JPG" href="https://pliki.farmer.pl/i/10/75/50/107550_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/50/107550_300.jpg" alt="DSC_0190.JPG" />
				</a>
			</li>
					<li data-id="25" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107551.html">
				<a title="DSC_0115.JPG" href="https://pliki.farmer.pl/i/10/75/51/107551_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/51/107551_300.jpg" alt="DSC_0115.JPG" />
				</a>
			</li>
					<li data-id="26" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107552.html">
				<a title="DSC_0196.JPG" href="https://pliki.farmer.pl/i/10/75/52/107552_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/52/107552_300.jpg" alt="DSC_0196.JPG" />
				</a>
			</li>
					<li data-id="27" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107553.html">
				<a title="DSC_0201.JPG" href="https://pliki.farmer.pl/i/10/75/53/107553_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/53/107553_300.jpg" alt="DSC_0201.JPG" />
				</a>
			</li>
					<li data-id="28" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107554.html">
				<a title="DSC_0199.JPG" href="https://pliki.farmer.pl/i/10/75/54/107554_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/54/107554_300.jpg" alt="DSC_0199.JPG" />
				</a>
			</li>
					<li data-id="29" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107555.html">
				<a title="DSC_0202.JPG" href="https://pliki.farmer.pl/i/10/75/55/107555_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/55/107555_300.jpg" alt="DSC_0202.JPG" />
				</a>
			</li>
					<li data-id="30" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107556.html">
				<a title="DSC_0204.JPG" href="https://pliki.farmer.pl/i/10/75/56/107556_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/56/107556_300.jpg" alt="DSC_0204.JPG" />
				</a>
			</li>
					<li data-id="31" data-url="https://www.bezpluga.pl/multimedia/galeria/91301/107557.html">
				<a title="DSC_0208.JPG" href="https://pliki.farmer.pl/i/10/75/57/107557_r0_940.jpg">
					<img src="https://pliki.farmer.pl/i/10/75/57/107557_300.jpg" alt="DSC_0208.JPG" />
				</a>
			</li>
				</ul>
		</div>
	
	
		<div class="meta">
		<ul class="meta">
			<li>
				<small>Autor:</small>
				<strong>MWo</strong>
			</li>
			<li>
				<small>Dodano:</small>
				<em>19-01-2020, 14:17</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/maszyny-do-uprawy-bezorkowej-na-polagrze,91301.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/91301.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
		
	<div class="body">
		<article>
		<p class="lead">Na targach Polagra Premiery rolnicy pracujący w technologi bezorkowej mogli znaleźć sporo maszyn przeznaczonych do tego sposobu uprawy roli. Producenci zaprezentowali szeroką gamę maszyn, począwszy od bron mulczowych, kultywatorów do płytkiej i głębokiej uprawy oraz szerokiej gamy kompaktowych bron talerzowych. Nie zabrakło także agregatów do uprawy pasowej (strip-till) oraz siewników do siewu bezpośredniego (no-till).</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Wystawcy podkreślali, że sprzęt do uprawy bezorkowej wzbudzał duże zainteresowanie wśród rolników. Pytali oni o technologie, które pozwalają na polepszenie jakości gleby oraz zmagazynowanie jak największej ilości wody w glebie. Zobaczcie, co udało się nam uchwycić w obiektywie aparatu.</p>
		
		
				
				
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/maszyny-do-uprawy-bezorkowej-na-polagrze,91301.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/maszyny-rolnicze,5096.html" class="keyword">MASZYNY ROLNICZE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5096.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-bezposredni,7788.html" class="keyword">SIEW BEZPOŚREDNI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7788.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/bez-pluga,110181.html" class="keyword">BEZ PŁUGA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110181.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/strip-till,110365.html" class="keyword">STRIP-TILL</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110365.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/zgrzeblo-do-slomy,110427.html" class="keyword">ZGRZEBŁO DO SŁOMY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110427.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siewnik-no-till,111031.html" class="keyword">SIEWNIK NO TILL</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111031.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/polagra-premiery-2020,111426.html" class="keyword">POLAGRA PREMIERY 2020</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111426.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="91301" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_91301" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_91301'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">146.247.137.84</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="91301" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kolejny-wzrostowy-tydzien-notowan-zboz-na-swiecie,91300.html">
				<img src="https://pliki.farmer.pl/i/10/75/59/107559_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/kolejny-wzrostowy-tydzien-notowan-zboz-na-swiecie,91300.html">
				<h3>Kolejny wzrostowy tydzień notowań zbóż na świecie</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/centrum-badawczo-rozwojowe-mzuri-projekt-skazany-na-sukces,91290.html">
				<img src="https://pliki.farmer.pl/i/10/74/82/107482_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/centrum-badawczo-rozwojowe-mzuri-projekt-skazany-na-sukces,91290.html">
				<h3>Centrum Badawczo Rozwojowe Mzuri - projekt skazany na sukces</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/sulky-progress-po-raz-pierwszy-w-polsce,91287.html">
				<img src="https://pliki.farmer.pl/i/10/74/79/107479_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/sulky-progress-po-raz-pierwszy-w-polsce,91287.html">
				<h3>Sulky Progress po raz pierwszy w Polsce</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
			<li>
			<a href="https://www.bezpluga.pl/ceny/pszenica-i-rzepak-podrozaly-w-skupach,91133.html">
				<small>1</small>
				<h3>Pszenica i rzepak podrożały w skupach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/kiedy-ruszy-pomoc-po-ubieglorocznej-suszy,91000.html">
				<small>2</small>
				<h3>Kiedy ruszy pomoc po ubiegłorocznej suszy?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.farmer.pl/finanse/kredyty-ubezpieczenia/krus-o-zaliczkach-na-podatek-dochodowy-i-skladkach-na-ubezpieczenie-zdrowotne-ze-swiadczen-w-2020-r,91170.html">
				<small>3</small>
				<h3>KRUS o zaliczkach na podatek dochodowy i składkach na ubezpieczenie zdrowotne ze świadczeń w 2020 r.</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/kolejny-tydzien-rekordowych-notowan-zboz-na-swiecie,91112.html">
				<small>4</small>
				<h3>Kolejny tydzień rekordowych notowań zbóż na świecie</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/rosliny/konferencje-farmera-jak-nawozic-plantacje-zboz-ktore-sa-nadmiernie-zageszczone,90969.html">
				<small>5</small>
				<h3>Konferencje Farmera: Jak nawozić plantacje zbóż, które są nadmiernie zagęszczone?</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>

				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/multimedia/rzepak-w-strip-tillu-i-po-uprawie-gruberem-porownanie-stanu-plantacji,90862.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/10/68/40/106840_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Rzepak w strip-tillu i po uprawie gruberem - porównanie stanu plantacji</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/rolnicy-powinni-zmienic-myslenie,90594.html">
						<img src="https://pliki.farmer.pl/i/10/62/36/106236_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/rolnicy-powinni-zmienic-myslenie,90594.html">Rolnicy powinni zmienić myślenie</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/zadbaj-o-glebe-z-miedzyplonami,90184.html">
						<img src="https://pliki.farmer.pl/i/10/55/35/105535_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/zadbaj-o-glebe-z-miedzyplonami,90184.html">Zadbaj o glebę z międzyplonami</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/przywrocic-zycie-w-glebie,90102.html">
						<img src="https://pliki.farmer.pl/i/10/53/44/105344_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/przywrocic-zycie-w-glebie,90102.html">Przywrócić życie w glebie </a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>			
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p><strong>PLIKI COOKIES:</strong> Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej &raquo;</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Nie pokazuj</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'AuuQneM4f75eezVh5B5FupaG356ddTsYfKW.Nq0pj6T.77';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:c5a04cafab11d43fb8ea99aa716dc34c_uri, fp_cached:yes, fp_cache:hit, rt:0,003, mc:12 -->
</body>
</html>