<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Niezwykła postać: Rattan Lal,  „profesor od gleby” - Bezpługa.pl</title>
	<meta property="og:title" content="Niezwykła postać: Rattan Lal,  „profesor od gleby” - Bezpługa.pl" />
	<meta name="Description" content="Rattan Lal, laureat prestiżowej nagrody The World Food Prize, zwanej także “rolniczym Noblem”, jeden z największych autorytetów w dziedzinie gleboznawstwa, przekonuje, że rolnicy stosujący uprawę konserwującą powinni otrzymywać dodatkowe wynagrodzenie." />
			<meta property="og:description" content="Rattan Lal, laureat prestiżowej nagrody The World Food Prize, zwanej także “rolniczym Noblem”, jeden z największych autorytetów w dziedzinie gleboznawstwa, przekonuje, że rolnicy stosujący uprawę konserwującą powinni otrzymywać dodatkowe wynagrodzenie." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/12/14/23/121423_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/niezwykla-postac-rattan-lal-profesor-od-gleby,101268.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/niezwykla-postac-rattan-lal-profesor-od-gleby,101268.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=38" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>


	<div class="box-16 post-101268">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Niezwykła postać: Rattan Lal,  „profesor od gleby”</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/12/14/23/121423_r0_940.jpg" alt="Niezwykła postać: Rattan Lal,  „profesor od gleby”" title="Rattan Lal jest jednym z autorytetów w dziedzinie gleboznawstwa i propagatorem rolnictwa konserwującego, Iybssd2022.org" />
		
			<div class="desc">
				<small>Rattan Lal jest jednym z autorytetów w dziedzinie gleboznawstwa i propagatorem rolnictwa konserwującego, Iybssd2022.org</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/22/042522.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Julia Śmigielska</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>16-11-2020, 08:00</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/niezwykla-postac-rattan-lal-profesor-od-gleby,101268.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/101268.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Rattan Lal, laureat prestiżowej nagrody The World Food Prize, zwanej także “rolniczym Noblem”, jeden z największych autorytetów w dziedzinie gleboznawstwa, przekonuje, że rolnicy stosujący uprawę konserwującą powinni otrzymywać dodatkowe wynagrodzenie.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Rattan Lal, urodzony w Kharian położonym na terytorium obecnego Pakistanu, przez ponad 50 lat swojej pracy naukowej stał się prekursorem rolnictwa konserwującego. W 2020 roku otrzymał nagrodę The World Food Prize – jedno z największych wyróżnień w dziedzinie rolnictwa i szeroko pojętej produkcji żywności.</p>
<p>Zainteresowanie Rattana Lala glebą rozpoczęło się już w okresie dzieciństwa, gdy mieszkał w rodzinnym gospodarstwie na rolniczym terenie w ówczesnych Indiach Brytyjskich. „Od najmłodszych lat znajoma jest mi susza, burze piaskowe, walka o każdy kilogram plonu”, wspomina Lal. „Pamiętam mojego ojca, orzącego pola w pocie i znoju. Zastanawiałem się wtedy: dlaczego jest to konieczne? Czy musimy to robić?”.&nbsp;</p>
<p>Poszukiwanie odpowiedzi na te pytania zaprowadziło Rattana Lal na Pendżabski Uniwersytet Rolniczy, gdzie studiował rolnictwo, a następnie na Uniwersytet Stanowy Ohio, gdzie uzyskał tytuł doktora w dziedzinie gleboznawstwa. W 1970 roku trafił do Międzynarodowego Instytutu Rolnictwa Tropikalnego w Nigerii i od razu spostrzegł szereg problemów, z jakimi borykali się tamtejsi rolnicy. Produkcja żywności stanowiła wyzwanie, ponieważ gleby na tym obszarze zostały wyczerpane ze składników pokarmowych. Farmerzy wycinali więc pobliskie lasy, by stworzyć więcej pól uprawnych.</p>
<p>Próbując uratować pola uprawne przed całkowitą degradacją, Lal zaczął rozmyślać nad zasadnością znanego mu już od dzieciństwa zabiegu uprawowego, jakim była orka. W końcu postanowił pominąć ten krok i eksperymentować z bezorkowymi systemami uprawy, które wówczas były znane jedynie w literaturze naukowej jako teoretyczne rozważania, ale niepraktykowane w gospodarstwach. Rattan Lal zauważył, że gleba okryta resztkami roślinnymi jest mniej podatna na palące, afrykańskie słońce i wymywanie składników pokarmowych przez ulewne, tropikalne deszcze. Po wprowadzeniu międzyplonów, mających zdolność „przechwytywania” składników pokarmowych, znacznie ograniczył ich wymywanie. Im dłużej Lal gospodarował w ten sposób, tym bardziej zawartość niezbędnych makro- i mikroelementów w glebie wzrastała. Naukowcowi udało się udowodnić, że to samo pole uprawne może przetrwać wiele lat, zachowując żyzność, dzięki czemu wycinka kolejnych lasów nie jest konieczna.</p>
<p>Rattan Lal podróżował później po Afryce, Azji, Australii i Ameryce Południowej, gdzie z sukcesem powtarzał swoje eksperymenty. Wkrótce stał się pionierem rolnictwa konserwującego. Niedługo później uświadomił sobie, że dzięki propagowanym przez siebie praktykom można nie tylko chronić gleby i składniki pokarmowe, ale także przeciwdziałać niekorzystnym zmianom klimatu. Przez lata doświadczeń naukowiec zauważył, że dzięki uprawie konserwującej duża ilość węgla w postaci organicznej zostaje zgromadzona w glebie. Zdaniem Lala, połączenie rolnictwa konserwującego z innymi praktykami, mającymi na celu odtwarzanie gruntów, może „usunąć” z atmosfery od dwóch do trzech miliardów ton dwutlenku węgla, co równoważne jest ok. 15% emisji tego gazu.</p>
<p>Mimo zaangażowania i wielu sukcesów Rattana Lala w swojej dziedzinie, różne warianty uprawy bezorkowej stosuje jedynie 25-30% rolników. Lal wzywa zatem rządzących na całym świecie do dodatkowego finansowania rolników, świadczących tak zwane „usługi ekosystemowe” Według naukowca taka dotacja powinna wynosić ok. 40 dolarów/ha rocznie. „Jeżeli oczekujemy od farmerów, by ratowali naszą planetę, powinniśmy im za to zapłacić”, argumentuje Rattan Lal.</p>
<p>Źródło: npr.org
<br />
Zdjęcie tytuł:&nbsp;</p>

		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/niezwykla-postac-rattan-lal-profesor-od-gleby,101268.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/gleba,7406.html" class="keyword">GLEBA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7406.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-konserwujaca,110384.html" class="keyword">UPRAWA KONSERWUJĄCA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110384.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/zdrowa-gleba,110679.html" class="keyword">ZDROWA GLEBA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110679.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-roli,110752.html" class="keyword">UPRAWA ROLI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110752.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/rolnictwo-regeneracyjne,111455.html" class="keyword">ROLNICTWO REGENERACYJNE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111455.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="101268" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_101268" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_101268'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">31.182.35.222</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="101268" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/jak-obnizyc-koszty-stale-w-gospodarstwie-o-40,101217.html">
				<img src="https://pliki.farmer.pl/i/12/13/36/121336_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/jak-obnizyc-koszty-stale-w-gospodarstwie-o-40,101217.html">
				<h3>Jak obniżyć koszty stałe w gospodarstwie o 40%?</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/mandam-top-3-0-w-glebokiej-uprawie-po-kukurydzy,101186.html">
				<img src="https://pliki.farmer.pl/i/12/13/02/121302_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/mandam-top-3-0-w-glebokiej-uprawie-po-kukurydzy,101186.html">
				<h3>Mandam Top 3,0 w głębokiej uprawie po kukurydzy</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/mob-grazing-czyli-pozytywny-wplyw-wypasu-na-wlasciwosci-gleby,101212.html">
				<img src="https://pliki.farmer.pl/i/12/13/24/121324_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/mob-grazing-czyli-pozytywny-wplyw-wypasu-na-wlasciwosci-gleby,101212.html">
				<h3>Mob grazing, czyli pozytywny wpływ wypasu na właściwości gleby</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/ceny/wzrost-cen-zboz-na-swiatowych-gieldach,101024.html">
				<small>1</small>
				<h3>Wzrost cen zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/znaczne-wzrost-cen-zboz-na-swiatowych-gieldach,101163.html">
				<small>2</small>
				<h3>Znaczne wzrost cen zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/wzrostowy-tydzien-notowan-zboz-na-swiatowych-gieldach,101044.html">
				<small>3</small>
				<h3>Wzrostowy tydzień notowań zbóż na światowych giełdach</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/mandam-top-3-0-w-glebokiej-uprawie-po-kukurydzy,101186.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/12/13/02/121302_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Mandam Top 3,0 w głębokiej uprawie po kukurydzy</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/od-czego-rozpoczac-budowe-maszyny-do-uprawy-bezorkowej,101145.html">
						<img src="https://pliki.farmer.pl/i/12/12/52/121252_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/od-czego-rozpoczac-budowe-maszyny-do-uprawy-bezorkowej,101145.html">Od czego rozpocząć budowę maszyny do uprawy bezorkowej?</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/transformer-vf-do-mechanicznego-zwalczania-chwastow,101015.html">
						<img src="https://pliki.farmer.pl/i/12/10/99/121099_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/transformer-vf-do-mechanicznego-zwalczania-chwastow,101015.html">Transformer VF do mechanicznego zwalczania chwastów</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/uprawa-pasowa-z-obornikiem-i-talerzowka,100991.html">
						<img src="https://pliki.farmer.pl/i/12/10/70/121070_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/uprawa-pasowa-z-obornikiem-i-talerzowka,100991.html">Uprawa pasowa z obornikiem i … talerzówką</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:82b215021104f0bae9eb42b81f26f2b8_uri, fp_cached:yes, fp_cache:hit, rt:0,0012, mc:12 -->
</body>
</html>