<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>No-till - uprawa zerowa w Afryce - bezpluga.pl</title>
	<meta property="og:title" content="No-till - uprawa zerowa w Afryce - bezpluga.pl" />
	<meta name="Description" content="Zrównoważone systemy gospodarowania pomagają zwiększyć plony i osiągnąć bezpieczeństwo żywnościowe drobnym afrykańskim rolnikom. Na wiejskich obszarach Ghany w pobliżu Kumasi trwają systematyczne zmiany w produkcji żywności przez afrykańskich farmerów. Dr Kofi Boa założył tam w 2013 roku Centrum No-Till, wspierane przez koncerny John Deere, DuPont Pioneer oraz fundację Howarda G. Buffetta." />
			<meta property="og:description" content="Zrównoważone systemy gospodarowania pomagają zwiększyć plony i osiągnąć bezpieczeństwo żywnościowe drobnym afrykańskim rolnikom. Na wiejskich obszarach Ghany w pobliżu Kumasi trwają systematyczne zmiany w produkcji żywności przez afrykańskich farmerów. Dr Kofi Boa założył tam w 2013 roku Centrum No-Till, wspierane przez koncerny John Deere, DuPont Pioneer oraz fundację Howarda G. Buffetta." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/10/64/10/106410_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/no-till-uprawa-zerowa-w-afryce,90661.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/no-till-uprawa-zerowa-w-afryce,90661.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=16" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=6"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-90661">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>No-till - uprawa zerowa w Afryce</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/10/64/10/106410_r0_940.jpg" alt="No-till - uprawa zerowa w Afryce" title="W Ghanie rolnicy uczą się zrównoważonego rolnictwa opartego o zerową uprawę roli, rośliny okrywowe i międzyplony. Fot. Centrefornotil" />
		
			<div class="desc">
				<small>W Ghanie rolnicy uczą się zrównoważonego rolnictwa opartego o zerową uprawę roli, rośliny okrywowe i międzyplony. Fot. Centrefornotil</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
				<small>Autor:</small>
				<strong>Julia Śmigielska</strong>
			</li>
			<li>
				<small>Dodano:</small>
				<em>20-12-2019, 19:00</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/no-till-uprawa-zerowa-w-afryce,90661.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/90661.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
		
	<div class="body">
		<article>
		<p class="lead">Zrównoważone systemy gospodarowania pomagają zwiększyć plony i osiągnąć bezpieczeństwo żywnościowe drobnym afrykańskim rolnikom. Na wiejskich obszarach Ghany w pobliżu Kumasi trwają systematyczne zmiany w produkcji żywności przez afrykańskich farmerów. Dr Kofi Boa założył tam w 2013 roku Centrum No-Till, wspierane przez koncerny John Deere, DuPont Pioneer oraz fundację Howarda G. Buffetta.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Moim marzeniem jest, by cała Afryka dowiedziała się, jak gospodarować glebą w sposób zrównoważony. Coraz ważniejsze jest, byśmy produkowali więcej żywności bez zwiększania powierzchni upraw – mówi dr Kofi Boa. W Ghanie, gdzie rolnictwo dostarcza 60% PKB i stanowi zatrudnienie dla jednej trzeciej ludności, dr Boa jest swego rodzaju bohaterem. Krok po kroku stara się udowodnić rolnikom, że znane od wieków metody rolnictwa żarowo-odłogowego prowadzą do ekstremalnej erozji i niewielkich plonów. <br />Rolnictwo żarowo-odłogowe polega na wycince i paleniu lasów bądź traw, a następnie zakładaniu na tym terenie plantacji roślin uprawnych. Popioły po spaleniu drzew są źródłem składników pokarmowych, dlatego początkowo rolnicy osiągają na tych obszarach dość duże plony. Po kilku latach gleba jednak jałowieje i farmerzy porzucają dany teren, wypalając kolejny fragment lasu. W systemie rolnictwa żarowo-odłogowego gospodaruje nadal 500 milionów rolników. Nie jest to jednak system produktywny. Ghańskich farmerów często dotyka problem ubóstwa i nie są w stanie zaspokoić podstawowych potrzeb.</p>
<p>Dr Kofi Boa uczy ghańczyków zrównoważonego rolnictwa w oparciu o zerową uprawę roli, rośliny okrywowe i międzyplony. Najdrobniejsi rolnicy, nie posiadający traktorów, używają maczet do oczyszczenia pola i rozdrobnienia masy roślinnej na mulcz a następnie nacięcia gleby w celu umieszczenia nasion. Bardzo istotne jest zakrycie międzyrzędzi w jak największym stopniu, by uchronić się przed chwastami. Z tego względu między głównymi roślinami uprawnymi, takimi jak kakao czy plantany sadzi się mniejsze rośliny, np. pomidory i paprykę.</p>
<p>Międzyplony na zielony nawóz nie tylko chronią glebę przed obfitymi, tropikalnymi deszczami, ale są także źródłem składników pokarmowych i materii organicznej, co przyczynia się do zwiększenia żyzności gleby – w przeciwieństwie do rolnictwa żarowo-odłogowego. Ma to również znaczenie dla ubogich farmerów, których nie stać na stosowanie syntetycznych nawozów.</p>
<p>Ama Adutwumwaa „zamieniła” rolnictwo żarowo-odłogowe na system uprawy zerowej na swojej niewielkiej farmie, gdzie uprawia m.in. kukurydzę, maniok, taro, kakao i paprykę. Ama od momentu zmiany systemu uprawy zauważyła, że plony kukurydzy w jej gospodarstwie zwiększyły się czterokrotnie. W prostych słowach wyjaśnia: „teraz gleba lepiej zatrzymuje wodę, więc rośliny rosną nawet w porze posusznej”. Takich przykładów jest wiele. System no-till pozwolił wielu afrykańskim rolnikom osiągać większe plony, dzięki czemu część zbiorów mogą przeznaczyć na sprzedaż. Wcześniej całość plonów wystarczała jedynie na wyżywienie rodziny. Daje to nadzieję na lepsze jutro dla wielu ubogich, afrykańskich rolników.</p>
<p><br />Źródło: Farmprogress.<br /><br /></p>
		
		
				
				
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/no-till-uprawa-zerowa-w-afryce,90661.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-bezposredni,7788.html" class="keyword">SIEW BEZPOŚREDNI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7788.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/no-till,109456.html" class="keyword">NO-TILL</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_109456.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-zerowa,109457.html" class="keyword">UPRAWA ZEROWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_109457.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/bez-pluga,110181.html" class="keyword">BEZ PŁUGA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110181.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="90661" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_90661" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_90661'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">38.108.108.186</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="90661" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/zaliczki-doplat-bezposrednich-odebralo-1-253-mln-rolnikow,90753.html">
				<img src="https://pliki.farmer.pl/i/10/66/46/106646_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/finanse/dotacje-i-doplaty/zaliczki-doplat-bezposrednich-odebralo-1-253-mln-rolnikow,90753.html">
				<h3>Zaliczki dopłat bezpośrednich odebrało 1,253 mln rolników</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/kto-sieje-w-marcu-ten-zbiera-w-garncu,90751.html">
				<img src="https://pliki.farmer.pl/i/10/66/33/106633_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/inne-uprawy/kto-sieje-w-marcu-ten-zbiera-w-garncu,90751.html">
				<h3>Kto sieje w marcu, ten zbiera w garncu</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/czy-oziminy-gloduja,90679.html">
				<img src="https://pliki.farmer.pl/i/10/64/89/106489_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/czy-oziminy-gloduja,90679.html">
				<h3>Czy oziminy głodują? </h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
			<li>
			<a href="https://www.bezpluga.pl/rosliny/mungo-gatunek-idealny-na-polskie-plodozmiany,90579.html">
				<small>1</small>
				<h3>Mungo - gatunek idealny na polskie płodozmiany</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/nowe-rekordy-cen-zboz-na-swiatowych-gieldach,90577.html">
				<small>2</small>
				<h3>Nowe rekordy cen zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/ardanowski-masz-zwierzeta-dostajesz-doplaty-do-tuz,90422.html">
				<small>3</small>
				<h3>Minister: Masz zwierzęta, dostajesz dopłaty do TUZ</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/korekta-notowan-zboz-na-swiatowych-gieldach,90659.html">
				<small>4</small>
				<h3>Korekta notowań zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/rosliny/stanford-uprawa-konserwujaca-zwieksza-plony-kukurydzy-i-soi,90640.html">
				<small>5</small>
				<h3>Uprawa konserwująca zwiększa plony kukurydzy i soi</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>

				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/rosliny/rolnicy-powinni-zmienic-myslenie,90594.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/10/62/36/106236_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Rolnicy powinni zmienić myślenie </h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/zadbaj-o-glebe-z-miedzyplonami,90184.html">
						<img src="https://pliki.farmer.pl/i/10/55/35/105535_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/zadbaj-o-glebe-z-miedzyplonami,90184.html">Zadbaj o glebę z międzyplonami</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/przywrocic-zycie-w-glebie,90102.html">
						<img src="https://pliki.farmer.pl/i/10/53/44/105344_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/przywrocic-zycie-w-glebie,90102.html">Przywrócić życie w glebie </a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/usprawnij-gospodarke-wodna-gleby,90098.html">
						<img src="https://pliki.farmer.pl/i/10/53/36/105336_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/usprawnij-gospodarke-wodna-gleby,90098.html">Usprawnij gospodarkę wodną gleby</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>			
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p><strong>PLIKI COOKIES:</strong> Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.</p>

		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Dowiedz się więcej &raquo;</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Nie pokazuj</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'AuuQneM4f75eezVh5B5FupaG356ddTsYfKW.Nq0pj6T.77';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:f05d8104a62809058ded8d43f8c9b15b_uri, fp_cached:yes, fp_cache:hit, rt:0,0016, mc:12 -->
</body>
</html>