<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Nowy głębosz z firmy He-va - Bezpługa.pl</title>
	<meta property="og:title" content="Nowy głębosz z firmy He-va - Bezpługa.pl" />
	<meta name="Description" content="Duński producent maszyn uprawowych He-va zaprezentował nowy głębosz noszący nazwę Stealth." />
			<meta property="og:description" content="Duński producent maszyn uprawowych He-va zaprezentował nowy głębosz noszący nazwę Stealth." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/10/92/46/109246_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/nowy-glebosz-z-firmy-he-va,92380.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/maszyny/nowy-glebosz-z-firmy-he-va,92380.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=31" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-92380">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Nowy głębosz z firmy He-va</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/10/92/46/109246_r0_940.jpg" alt="Nowy głębosz z firmy He-va" title="Now głębosz został zaprojektowany specjalnie na rynek brytyjski, He-va" />
		
			<div class="desc">
				<small>Now głębosz został zaprojektowany specjalnie na rynek brytyjski, He-va</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/01/042501.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Michał Wołosowicz</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>26-02-2020, 15:00</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/nowy-glebosz-z-firmy-he-va,92380.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/92380.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Duński producent maszyn uprawowych He-va zaprezentował nowy głębosz noszący nazwę Stealth.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Firma He-va ma już ponad 15-letnie doświadczenie w produkcji głęboszy w tym pięcioletnie w produkcji rozwiązań, które w minimalnym stopniu spulchniają glebę. Głębosze sprawdzają się wszędzie tam, gdzie w gleba jest w zbytnim stopniu zagęszczona. Zagęszczenie powoduje zastoiska wodne na powierzchni gleby oraz przyczynia się do lepszych warunków rozwoju niektórych chwastów. Uprawa wykonana głęboszem niszczy zagęszczenia,  poprawia warunki powietrzne w glebie oraz  warunki wzrostu roślin. </p>
<p>W głęboszu He-va Stealth przed każdym zębem jest umieszczony talerz tnący o średnicy 47 cm, którego zadaniem jest rozcinanie gleby i resztek roślinnych, znajdujących się na jej powierzchni. Ich głębokość jest regulowana hydraulicznie. Powoduje także minimalne naruszenie gleby, co przyczynia się do gorszych warunków dla kiełkowania chwastów. </p>
<p>Elementy robocze rozmieszczone są w dwóch rzędach (odległość pomiędzy rzędami 35 cm), aby przepływ resztek pożniwnych był jak najbardziej swobodny. Rozstaw łap można regulować w zakresie od 45 do 55 cm, poprzez ręczne ustawianie ich położenia. Elementy robocze zostały wykonane ze stali Hardox 500 o grubości 1,5 cm. Łapy mogą być wyposażone w zabezpieczone mechaniczne ( śruba ścinana) lub hydrauliczne (non-stop). Nakładka robocza jest zabezpieczona przed ścieraniem płytką z węglika -wolframu i ma szerokość 12 cm. Kształt zarówno jej, jak i łapy jest tak wyprofilowany, że gleba podczas pracy maszyny jest spulchniana i praktycznie nie jest mieszana.</p>
<p><div class="box-46">
			<div class="img">
			<a href="https://www.bezpluga.pl/rosliny/podeszwa-pluzna-problem-nie-tylko-w-orce,90303.html">
				<img src="https://pliki.farmer.pl/i/10/57/44/105744_r2_300.jpg" alt="Podeszwa płużna, problem nie tylko w orce" title="Stwierdzenie obecności nadmiernie zagęszczonej warstw gleby i podeszwy płużnej nie jest kłopotliwe. W tym celu można wykonać odkrywkę glebową lub wykorzystać penetrometr. Fot. Redakcja." />
			</a>
		</div>
		<div class="desc">
		<small>ZOBACZ TAKŻE</small>
		<h3><a href="https://www.bezpluga.pl/rosliny/podeszwa-pluzna-problem-nie-tylko-w-orce,90303.html">Podeszwa płużna, problem nie tylko w orce</a></h3>
	</div>
</div>
</p>
<p>Głębokość pracy maszyny wynosi maksymalnie 30 cm i jest regulowana hydraulicznie z kabiny ciągnika poprzez zmianę położenia wału dogniatającego. Ma on średnicę 60 cm i profil w kształcie litery V. Doskonale konsoliduje glebę spulchnioną przez elementy robocze. Prześwit pod ramą wynosi 70 cm. </p>
<p>Głębosz He-va Stealth jest dostępny w wersji zawieszanej (od 3 do 5 m) lub przyczepianej (6 i 7 m). Wszystkie maszyny powyżej 3,5 m szerokości roboczej składają się na czas transportu hydraulicznie do szerokości 3 m.</p>
<p> </p>
		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/nowy-glebosz-z-firmy-he-va,92380.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/gleboszowanie,5276.html" class="keyword">GŁĘBOSZOWANIE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5276.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/podeszwa-pluzna,6418.html" class="keyword">PODESZWA PŁUŻNA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_6418.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/gleba,7406.html" class="keyword">GLEBA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7406.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/he-va,111431.html" class="keyword">HE-VA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111431.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="92380" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_92380" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_92380'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">5.173.112.96</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="92380" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/nowa-technologia-przeciwdzialajaca-skutkom-suszy,92402.html">
				<img src="https://pliki.farmer.pl/i/10/92/62/109262_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/nowa-technologia-przeciwdzialajaca-skutkom-suszy,92402.html">
				<h3>Nowa technologia przeciwdziałająca skutkom suszy</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/susza-wymusza-zmiany-w-systemie-uprawy-gleby,92363.html">
				<img src="https://pliki.farmer.pl/i/10/92/25/109225_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/susza-wymusza-zmiany-w-systemie-uprawy-gleby,92363.html">
				<h3>Susza wymusza zmiany w systemie uprawy gleby</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/francja-w-uprawie-konserwujacej-nadal-mozna-uzywac-glifosat,92345.html">
				<img src="https://pliki.farmer.pl/i/10/92/02/109202_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/francja-w-uprawie-konserwujacej-nadal-mozna-uzywac-glifosat,92345.html">
				<h3>Francja: W uprawie konserwującej nadal można używać glifosat</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/rosliny/kiedy-zastosowac-druga-dawke-azotu-w-oziminy,92248.html">
				<small>1</small>
				<h3>Kiedy zastosować drugą dawkę azotu?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/ile-na-rolnictwo-w-2020-roku,92032.html">
				<small>2</small>
				<h3>Ile na rolnictwo w 2020 roku?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/emerytura-bez-koniecznosci-zaprzestania-prowadzenia-dzialalnosci-rolniczej,92041.html">
				<small>3</small>
				<h3>Emerytura bez konieczności zaprzestania prowadzenia działalności rolniczej?</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>

				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/maszyny/uprawa-pasowa-technologia-jednego-przejazdu,92200.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/10/90/31/109031_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Uprawa pasowa - technologia jednego przejazdu</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/rzepak-i-pszenica-w-uprawie-pasowej,92100.html">
						<img src="https://pliki.farmer.pl/i/10/88/98/108898_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/rzepak-i-pszenica-w-uprawie-pasowej,92100.html">Rzepak i pszenica w uprawie pasowej</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/rolnicy-o-suszy-podczas-konferencji-farmera,92027.html">
						<img src="https://pliki.farmer.pl/i/10/87/88/108788_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/rolnicy-o-suszy-podczas-konferencji-farmera,92027.html">Rolnicy o suszy podczas konferencji "Farmera"</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/jaka-uprawa-nawozy-ochrona-farmer-odpowiada,91756.html">
						<img src="https://pliki.farmer.pl/i/10/83/54/108354_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/jaka-uprawa-nawozy-ochrona-farmer-odpowiada,91756.html">Jaka uprawa, nawozy, ochrona? – Farmer odpowiada</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>			
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'AuuQneM4f75eezVh5B5FupaG356ddTsYfKW.Nq0pj6T.77';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:a56d2cd663a7ca11fa1c48a6a3720fc3_uri, fp_cached:yes, fp_cache:hit, rt:0,0035, mc:12 -->
</body>
</html>