<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Siew bezpośredni oszczędza wodę glebową - Bezpługa.pl</title>
	<meta property="og:title" content="Siew bezpośredni oszczędza wodę glebową - Bezpługa.pl" />
	<meta name="Description" content="W Niemczech prowadzone były badania dotyczące utraty wody w glebie w zależności od systemu uprawy. Wariant z siewem bezpośrednim pozwalał najdłużej zatrzymać wilgoć w glebie. W uprawie płużnej i z wykorzystaniem mulczu wartości te kształtowały się na niższym poziomie." />
			<meta property="og:description" content="W Niemczech prowadzone były badania dotyczące utraty wody w glebie w zależności od systemu uprawy. Wariant z siewem bezpośrednim pozwalał najdłużej zatrzymać wilgoć w glebie. W uprawie płużnej i z wykorzystaniem mulczu wartości te kształtowały się na niższym poziomie." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/06/33/110633_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/siew-bezposredni-oszczedza-wode-glebowa,93336.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/siew-bezposredni-oszczedza-wode-glebowa,93336.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=32" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-93336">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Siew bezpośredni oszczędza wodę glebową</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/11/06/33/110633_r0_940.jpg" alt="Siew bezpośredni oszczędza wodę glebową" title="Metoda uprawy gleby wpływa na jej wilgotność, MP." />
		
			<div class="desc">
				<small>Metoda uprawy gleby wpływa na jej wilgotność, MP.</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/19/042519.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Małgorzata Powałka</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>06-04-2020, 06:42</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/siew-bezposredni-oszczedza-wode-glebowa,93336.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/93336.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">W Niemczech prowadzone były badania dotyczące utraty wody w glebie w zależności od systemu uprawy. Wariant z siewem bezpośrednim pozwalał najdłużej zatrzymać wilgoć w glebie. W uprawie płużnej i z wykorzystaniem mulczu wartości te kształtowały się na niższym poziomie.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Badania pomiaru wilgotności gleby prowadzono w dwóch obiektach doświadczalnych: w Lüttewitz i w Nemsdorf. Obydwa położone są na wysokości 200–300 m n.p.m.,praktycznie nie różnią się pod względem średniorocznej temperatury powietrza (odpowiednio +8,5°C i +8,4°C; w przeciągu 30 lat) czy opadami. W Lüttewitz, gdzie analizę prowadzono przez 9 lat (2005-2014), stosowano płodozmian z pszenicą ozimą, międzyplonem i burakami cukrowymi. Pomiar wilgotności gleby wykonywany był za pomocą&nbsp;sond powierzchniowych TDR&nbsp;(Time-Domain Reflectometry). W doświadczeniu stosowane były następujące warianty uprawy gleby:
<br />
● tradycyjna uprawa gleby pługiem na głębokość ok. 30 cm przed wszystkimi plonami głównymi i uprawa ścierniska po zbożu za pomocą kultywatora;
<br />
● konserwująca, nieodwracająca uprawa gleby z głębokim spulchnianiem (mulcz/spulchnianie) – spulchnianie na głębokość do 20 cm następowało po zbiorze i przed siewem; w razie występowania zagęszczeń głębokość spulchniania przed burakami cukrowymi sięgała 35 cm;
<br />
● konserwująca, nieodwracająca uprawa gleby na głębokość do 10 cm (mulcz);
<br />
● uprawa zerowa przed zbożem (siew bezpośredni), płytka uprawa przedsiewna przed burakami cukrowymi.
<br />
W Nemsdorf badania prowadzono przez 4 lata (2009-2013), a do pomiarów wilgotności gleby również stosowano sondy TDR. W przypadku no-till wilgotność mierzono w sposób ciągły na głębokości 20, 50 i 90 cm. Przy uprawie pługiem, żeby uniknąć uszkodzenia sond, pomiar prowadzono na głębokości od 35 cm. Badania prowadzono w płodozmianie z pszenicą ozimą, kukurydzą na kiszonkę i jęczmieniem ozimym.</p>
<h2>Wyniki badań</h2>
<p>Pomiędzy poszczególnymi wariantami uprawy gleby występowały wyraźne różnice. W Lüttewitz we wszystkich miesiącach z wyjątkiem lipca wariant z siewem bezpośrednim wykazywał najwyższe wartości wilgotności gleby. Podano, że jeżeli wartości wilgotności gleby, wyrażone w procentach objętościowych, zostałyby przeliczone na ilość wody znajdującej się na głębokości do 90 cm, to w ciągu całego roku zakres różnic przekraczał 100 l/m2. W kwietniu i maju, kiedy oziminy wykazują duże zapotrzebowanie na wodę, uprawa z siewem w mulcz dorównywała technologii siewu bezpośredniego pod względem osiąganego poziomu wilgotności gleby. W pierwszej połowie roku, zasoby wody w wariancie z siewem bezpośrednim były nawet o 40–50 l/m2 większe od zasobów w wariancie z pługiem.
<br />
W obiekcie Nemsdorf ilość wody na głębokości do 90 cm w wariancie z siewem bezpośrednim była mniej więcej o 50 l/m2 większa od ilości wody w analogicznej warstwie w wariancie z pługiem. Przykładowo w lipcu 2009 r. zanotowano tam w wariancie z siewem bezpośrednim duży wzrost zawartości wody w glebie, podczas gdy wariant z pługiem zupełnie tego wzrostu nie wykazywał. W tym czasie opady wyniosły ok. 20 mm. Stwierdzono, że w wariancie z siewem bezpośrednim gleba cechowała się znacznie większą zdolnością infiltracji. W wariancie z pługiem opady spłynęły natomiast po powierzchni gleby, nie przenikając w głąb. W roku 2010, w charakteryzującym się niewielkimi opadami czerwcu, w wariancie z pługiem wystąpił znacznie większy spadek zawartości wody w glebie niż w wariancie z siewem bezpośrednim. Różnica między tymi wariantami sięgnęła blisko 30 l/m2. W 2010 r. wystąpiła duża susza letnia. W wariancie z siewem bezpośrednim gleba pod łanem pszenicy była znacznie mniej przeschnięta niż w wariancie z pługiem.</p>
<h2>Wnioski</h2>
<p>Metoda uprawy gleby wpływała na jej wilgotność. Wpływ ten był najbardziej widoczny w pierwszej połowie roku. W obydwu obiektach doświadczalnych wariant z siewem bezpośrednim zapewniał najlepsze zaopatrzenie gleby w wodę. W wariantach z pługiem i z mulczem ze głębszym spulchnianiem zawartość wody w glebie kształtowała się na niższym poziomie. W miesiącach kwietniu i maju, w których zapotrzebowanie ozimin na wodę jest duże, uprawa z siewem w mulcz dorównywała technologii siewu bezpośredniego pod względem osiąganego poziomu wilgotności gleby.
<br />
Reasumując, można powiedzieć, że im mniejsza jest intensywność uprawy gleby, tym łatwiej może zostać zaspokojone zapotrzebowanie upraw na wodę. Siew bezpośredni pozwala na zachowanie w dużym stopniu okrywy gleby (resztki pożniwne, słoma i międzyplony), która może efektywnie chronić glebę przed wysuszeniem.</p>

		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/siew-bezposredni-oszczedza-wode-glebowa,93336.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-bezposredni,7788.html" class="keyword">SIEW BEZPOŚREDNI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7788.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/wilgotnosc-gleby,101127.html" class="keyword">WILGOTNOŚĆ GLEBY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_101127.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/no-till,109456.html" class="keyword">NO-TILL</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_109456.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/badania-polowe,111998.html" class="keyword">BADANIA POLOWE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111998.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="93336" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_93336" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_93336'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">178.63.12.179</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="93336" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zmiany-w-tegorocznych-wystawach-rolniczych,93716.html">
				<img src="https://pliki.farmer.pl/i/11/11/88/111188_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/technika-rolnicza/maszyny-rolnicze/zmiany-w-tegorocznych-wystawach-rolniczych,93716.html">
				<h3>Zmiany w tegorocznych wystawach rolniczych</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/zboza/prof-michalski-nie-rekomenduje-siewu-kukurydzy-w-tym-tygodniu,93704.html">
				<img src="https://pliki.farmer.pl/i/11/11/79/111179_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/zboza/prof-michalski-nie-rekomenduje-siewu-kukurydzy-w-tym-tygodniu,93704.html">
				<h3>Siew kukurydzy w tym tygodniu ryzykowny</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/prawo/nieruchomosci/przetargi-na-dzierzawe-i-sprzedaz-ziemi-w-kowr-przez-internet,93700.html">
				<img src="https://pliki.farmer.pl/i/11/11/76/111176_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/prawo/nieruchomosci/przetargi-na-dzierzawe-i-sprzedaz-ziemi-w-kowr-przez-internet,93700.html">
				<h3>Przetargi na dzierżawę i sprzedaż ziemi w KOWR przez internet?</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/maszyny/wpadka-na-polu-ladowarka-wyciaga-traktor-z-agregatem,93503.html">
				<small>1</small>
				<h3>Wpadka na polu. Ładowarka wyciąga traktor z agregatem</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/rolnicy-beda-zwolnieni-z-oplacania-krus-za-ii-kwartal,93338.html">
				<small>2</small>
				<h3>Rolnicy zwolnieni z opłacania KRUS za II kwartał</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/rosliny/rzepak-z-pochylonym-kwiatostanem-czy-rosliny-sie-zregeneruja,93331.html">
				<small>3</small>
				<h3>Rzepak z pochylonym kwiatostanem, czy rośliny się zregenerują?</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap" style="display:block">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- BezPluga.pl halfpage główny -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3489855859"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/rosliny/aktualny-stan-upraw-ozimych-i-ochrona-fungicydowa,93617.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/11/10/47/111047_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Aktualny stan upraw ozimych i ochrona fungicydowa</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/wpadka-na-polu-ladowarka-wyciaga-traktor-z-agregatem,93503.html">
						<img src="https://pliki.farmer.pl/i/11/09/06/110906_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/wpadka-na-polu-ladowarka-wyciaga-traktor-z-agregatem,93503.html">Wpadka na polu. Ładowarka wyciąga traktor z agregatem</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/ardanowski-o-zmianie-programow-nauczania,93075.html">
						<img src="https://pliki.farmer.pl/i/11/03/07/110307_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/ardanowski-o-zmianie-programow-nauczania,93075.html">Ardanowski o zmianie programów nauczania</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/ardanowski-plug-wychodzi-z-uzytku-a-uprawa-pluzna-jest-bledem,92790.html">
						<img src="https://pliki.farmer.pl/i/10/99/74/109974_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/ardanowski-plug-wychodzi-z-uzytku-a-uprawa-pluzna-jest-bledem,92790.html">Ardanowski: Uprawa płużna jest błędem</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'AuuQneM4f75eezVh5B5FupaG356ddTsYfKW.Nq0pj6T.77';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:2922b44f1c3eb1250857ca3a7c3ba066_uri, fp_cached:yes, fp_cache:hit, rt:0,0066, mc:12 -->
</body>
</html>