<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera - Bezpługa.pl</title>
	<meta property="og:title" content="Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera - Bezpługa.pl" />
	<meta name="Description" content="Zalety siewu bezpośredniego to oszczędność czasu, który byłby potrzebny na wykonanie uprawek w klasycznym systemie uprawy, czy mniejsze zużycie paliwa. Mieliśmy możliwość przetestowania siewnika Arbos ASF 4500 UST podczas siewu poplonów. Zobaczcie jak wypadła ta maszyna w naszym teście." />
			<meta property="og:description" content="Zalety siewu bezpośredniego to oszczędność czasu, który byłby potrzebny na wykonanie uprawek w klasycznym systemie uprawy, czy mniejsze zużycie paliwa. Mieliśmy możliwość przetestowania siewnika Arbos ASF 4500 UST podczas siewu poplonów. Zobaczcie jak wypadła ta maszyna w naszym teście." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/88/97/118897_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/maszyny/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=38" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-99365">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/11/88/97/118897_r0_940.jpg" alt="Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera" title="Arbos ASF 4500 UST to siewnik, który sprawdza się podczas siewu bezpośredniego" />
		
			<div class="desc">
				<small>Arbos ASF 4500 UST to siewnik, który sprawdza się podczas siewu bezpośredniego</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/01/042501.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>MWo</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>03-10-2020, 06:00</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/99365.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Zalety siewu bezpośredniego to oszczędność czasu, który byłby potrzebny na wykonanie uprawek w klasycznym systemie uprawy, czy mniejsze zużycie paliwa. Mieliśmy możliwość przetestowania siewnika Arbos ASF 4500 UST podczas siewu poplonów. Zobaczcie jak wypadła ta maszyna w naszym teście.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Być może niewielu rolników wie, ale firma Arbos jest także producentem siewników do siewu bezpośredniego. Na rynku polskim dystrybutorem tej marki jest firma Korbanek.</p>
<p>Siewniki Arbos serii Direkta są dostępne w dwóch szerokościach roboczych, wynoszących odpowiednio 4,5 oraz 6 metrów. Obie wersje mogą być wyposażone w podsiew nawozu. My mieliśmy okazję przetestować siewnik Arbos ASF Direkta 450 UST właśnie w wersji wyposażonej w podsiew nawozów. </p>
<p>Elementy robocze siewnika są tak wyprofilowane, że większość resztek pożniwnych po przejściu maszyny pozostaje na powierzchni gleby tworząc mulcz i chroniąc glebę zarówno przed erozją wodną, jak i wietrzną. Oczywiście nasiona są umieszczone na odpowiedniej głębokości w tej okrytej glebie. </p>
<p>Więcej na temat tej maszyny dowiecie się oglądając film z naszego testu. </p>
<p>	        <div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;">
	            <iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player/eyJsb2dvX2ltZyI6ImxvZ29GQVJNRVIucG5nIiwiaWQiOiIxODY4OSJ9.html" frameborder="0"  mozallowfullscreen webkitallowfullscreen allowfullscreen id="ptwpmovie18689" scrolling="no" allow="autoplay"></iframe>
	        </div></p>
		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/siew-bezposredni,7788.html" class="keyword">SIEW BEZPOŚREDNI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_7788.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/korbanek,101955.html" class="keyword">KORBANEK</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_101955.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/arbos,106024.html" class="keyword">ARBOS</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_106024.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/bez-pluga,110181.html" class="keyword">BEZ PŁUGA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110181.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="99365" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_99365" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_99365'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="99365" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/skandynawski-agregat-kvick-finn-do-zwalczania-chwastow,99829.html">
				<img src="https://pliki.farmer.pl/i/11/94/51/119451_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/skandynawski-agregat-kvick-finn-do-zwalczania-chwastow,99829.html">
				<h3>Skandynawski agregat Kvick-Finn do zwalczania chwastów</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-notowan-wiekszosci-zboz-na-swiatowych-rynkach,99861.html">
				<img src="https://pliki.farmer.pl/i/11/95/01/119501_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/korekta-notowan-wiekszosci-zboz-na-swiatowych-rynkach,99861.html">
				<h3>Korekta notowań zbóż na światowych rynkach</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-oleistych-na-swiatowych-gieldach,99860.html">
				<img src="https://pliki.farmer.pl/i/11/95/00/119500_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/mieszane-notowania-oleistych-na-swiatowych-gieldach,99860.html">
				<h3>Mieszane notowania oleistych na światowych giełdach</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/ceny/silne-wzrosty-cen-zboz-na-swiatowych-gieldach,99820.html">
				<small>1</small>
				<h3>Silne wzrosty cen zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/nowe-szczyty-notowan-zboz-na-swiatowych-gieldach,99447.html">
				<small>2</small>
				<h3>Nowe szczyty notowań zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/maszyny/szewera-wprowadza-nowy-agregat-do-siewu-w-technologii-pasowej,99692.html">
				<small>3</small>
				<h3>Szewera wprowadza nowy agregat do siewu w technologii pasowej</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/maszyny/siewnik-do-siewu-bezposredniego-arbos-direkta-w-tescie-farmera,99365.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/11/88/97/118897_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Siewnik do siewu bezpośredniego Arbos Direkta w teście Farmera</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/maszyny/jak-poprawic-bilans-wodny-w-gospodarstwie,99573.html">
						<img src="https://pliki.farmer.pl/i/11/91/19/119119_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/maszyny/jak-poprawic-bilans-wodny-w-gospodarstwie,99573.html">Jak poprawić bilans wodny w gospodarstwie?</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/henola-odmiana-konopi-przemyslowych-o-niskim-wzroscie,99489.html">
						<img src="https://pliki.farmer.pl/i/11/90/64/119064_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/henola-odmiana-konopi-przemyslowych-o-niskim-wzroscie,99489.html">Henola - odmiana konopi przemysłowych o niskim wzroście</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/test-farmera-zakop-majtki-i-sprawdz-stan-gleby,99003.html">
						<img src="https://pliki.farmer.pl/i/11/84/98/118498_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/test-farmera-zakop-majtki-i-sprawdz-stan-gleby,99003.html">Test Farmera: zakop majtki i sprawdź stan gleby</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:c5bf99e0da7341a08541b5fc8004771b_uri, cached:yes, cache:miss, rt:0,5642, mc:12 -->
</body>
</html>