<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Stabilność struktury gleby w różnych systemach uprawy - Bezpługa.pl</title>
	<meta property="og:title" content="Stabilność struktury gleby w różnych systemach uprawy - Bezpługa.pl" />
	<meta name="Description" content="Widoczne na fotografii grudki gleby, zanurzone pod wodą w metalowych koszyczkach, to nic innego jak „slake test”, czyli test pozwalający ocenić stabilność struktury gleby. Można go wykonać samodzielnie w warunkach polowych. W przedstawionym doświadczeniu porównywane są właściwości gleby uprawianej bezorkowo i z użyciem pługa." />
			<meta property="og:description" content="Widoczne na fotografii grudki gleby, zanurzone pod wodą w metalowych koszyczkach, to nic innego jak „slake test”, czyli test pozwalający ocenić stabilność struktury gleby. Można go wykonać samodzielnie w warunkach polowych. W przedstawionym doświadczeniu porównywane są właściwości gleby uprawianej bezorkowo i z użyciem pługa." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/10/98/26/109826_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/stabilnosc-struktury-gleby-w-roznych-systemach-uprawy,92692.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/stabilnosc-struktury-gleby-w-roznych-systemach-uprawy,92692.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=31" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-92692">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Stabilność struktury gleby w różnych systemach uprawy</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/10/98/26/109826_r0_940.jpg" alt="Stabilność struktury gleby w różnych systemach uprawy" title="Test pozwala ocenić stabilność struktury gleby, Farmprogress." />
		
			<div class="desc">
				<small>Test pozwala ocenić stabilność struktury gleby, Farmprogress.</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/22/042522.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Julia Śmigielska</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>07-03-2020, 06:30</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/stabilnosc-struktury-gleby-w-roznych-systemach-uprawy,92692.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/92692.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Widoczne na fotografii grudki gleby, zanurzone pod wodą w metalowych koszyczkach, to nic innego jak „slake test”, czyli test pozwalający ocenić stabilność struktury gleby. Można go wykonać samodzielnie w warunkach polowych. W przedstawionym doświadczeniu porównywane są właściwości gleby uprawianej bezorkowo i z użyciem pługa.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Którą glebę wolelibyście mieć na swoim polu patrząc na zdjęcie powyżej? Jeżeli wybieracie glebę widoczną po lewej stronie - macie rację, gdyż ta próbka charakteryzuje się znacznie lepszymi właściwościami, niż gleba w prawym cylindrze.<br />„Slake test” to prosty test do oceny stabilność struktury gleby. W przypadku gleby uprawianej w systemie tradycyjnym (prawy cylinder),  już po kilku chwilach można odnieść wrażenie, jakby grudka „rozpuszczała się” w kontakcie z wodą, zabarwiając ją na brunatny kolor. Cząstki gleby odrywają się od siebie i po kilku minutach tworzą swoisty osad na dnie naczynia. W tym samym czasie grudka nieoranej gleby (lewy cylinder) pozostaje nienaruszona i przez czas trwania eksperymentu w cylindrze nie zachodzą większe zmiany.</p>
<p>W ten sam sposób gleba reaguje na deszcz na polach uprawnych. Podczas intensywnych opadów na polach uprawianych płużnie często zauważyć można brązowy potok. Woda opadowa zamiast wnikać w głąb profilu glebowego, spływa po powierzchni, zabierając ze sobą cząsteczki gleby, które najczęściej kończą jako błoto na drogach. Pola nieorane chronione są przed destrukcyjnym działaniem silnego deszczu nie tylko dzięki obecności resztek roślinnych, ale także większej spoistości i wodoodporności agregatów glebowych. <br />To nie magia, lecz biologia. W glebach nieoranych stwierdza się znacznie większą obecność mikroorganizmów produkujących substancje, które działają na cząsteczki gleby niczym spoiwo. Ten naturalny „klej” gwarantuje, iż struktura gleby pozostaje niezniszczona. Woda opadowa zamiast spływać z powierzchni pola, może docierać tam, gdzie jest najbardziej potrzebna i zostanie wykorzystana przez korzenie roślin.</p>
<p>Jak przeprowadzić opisany powyżej test możecie zobaczyć tu:</p>
<p><p style="clear:both"></p>
<div class="acenter yt">
	<iframe width="620" height="349" src="https://www.youtube.com/embed/u8mehDVCBoY?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
</div></p>
<p> </p>
		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/stabilnosc-struktury-gleby-w-roznych-systemach-uprawy,92692.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/struktura-gleby,104422.html" class="keyword">STRUKTURA GLEBY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_104422.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/stan-gleby,110253.html" class="keyword">STAN GLEBY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110253.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/sprawnosc-gleby,111445.html" class="keyword">SPRAWNOŚĆ GLEBY</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111445.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="92692" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_92692" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_92692'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">178.213.166.114</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="92692" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.bezpluga.pl/wiadomosci/targi-agrotech-z-licznymi-srodkami-bezpieczenstwa,92690.html">
				<img src="https://pliki.farmer.pl/i/10/98/25/109825_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.bezpluga.pl/wiadomosci/targi-agrotech-z-licznymi-srodkami-bezpieczenstwa,92690.html">
				<h3>Targi Agrotech  z licznymi środkami bezpieczeństwa</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/wapnowanie-w-roli-glownej,92673.html">
				<img src="https://pliki.farmer.pl/i/10/97/81/109781_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/nawozy/wapnowanie-w-roli-glownej,92673.html">
				<h3>Wapnowanie w roli głównej</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/produkcja-roslinna/jak-chronic-dalej-tegoroczne-lany-pszenicy-ozimej,92659.html">
				<img src="https://pliki.farmer.pl/i/10/97/01/109701_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/produkcja-roslinna/jak-chronic-dalej-tegoroczne-lany-pszenicy-ozimej,92659.html">
				<h3>Jak chronić dalej tegoroczne łany pszenicy ozimej?</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/finanse-i-prawo/doplaty-do-nasion-beda-ograniczane,92393.html">
				<small>1</small>
				<h3>Dopłaty do nasion będą ograniczane</h3>
			</a>
		</li>
			<li>
			<a href="https://www.farmer.pl/produkcja-roslinna/ochrona-roslin/ogromne-straty-z-powodu-zerowania-lokasia-garbatka-jak-z-nim-walczyc,92423.html">
				<small>2</small>
				<h3>Ogromne straty z powodu żerowania łokasia garbatka - jak z nim walczyć?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/maszyny/poplony-wysiewane-plugiem,92377.html">
				<small>3</small>
				<h3>Poplony wysiewane pługiem</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>

				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://beta.bezpluga.pl/rosliny/jak-przygotowac-glebe-pod-rosliny-jare,92604.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/10/95/80/109580_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Jak przygotować glebę pod rośliny jare?</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://beta.bezpluga.pl/rosliny/ardanowski-musimy-wprowadzac-zabiegi-regeneracyjne-bo-rolnictwo-upadnie,92458.html">
						<img src="https://pliki.farmer.pl/i/10/94/03/109403_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://beta.bezpluga.pl/rosliny/ardanowski-musimy-wprowadzac-zabiegi-regeneracyjne-bo-rolnictwo-upadnie,92458.html">Ardanowski: Musimy wprowadzać zabiegi regeneracyjne, bo rolnictwo upadnie</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://beta.bezpluga.pl/rosliny/nauka-praktyka-doradztwo-podsumowujemy-ix-edycje-konferencji-farmera,92463.html">
						<img src="https://pliki.farmer.pl/i/10/94/10/109410_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://beta.bezpluga.pl/rosliny/nauka-praktyka-doradztwo-podsumowujemy-ix-edycje-konferencji-farmera,92463.html">Nauka, praktyka, doradztwo - podsumowujemy IX edycję konferencji Farmera</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://beta.bezpluga.pl/rosliny/nadgorliwy-rolnik-generuje-problemy-glebowe,92434.html">
						<img src="https://pliki.farmer.pl/i/10/93/46/109346_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://beta.bezpluga.pl/rosliny/nadgorliwy-rolnik-generuje-problemy-glebowe,92434.html">Nadgorliwy rolnik generuje problemy glebowe</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>			
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.png" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'AuuQneM4f75eezVh5B5FupaG356ddTsYfKW.Nq0pj6T.77';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:1b7dc2787f3e4a4a1ec512372fdafaee_uri, fp_cached:yes, fp_cache:hit, rt:0,0031, mc:12 -->
</body>
</html>