<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Z troski o glebę - Bezpługa.pl</title>
	<meta property="og:title" content="Z troski o glebę - Bezpługa.pl" />
	<meta name="Description" content="Rolnicy gospodarujący na słabych glebach podkreślają, że najważniejszymi czynnikami limitującymi plon są ilość oraz rozkład opadów w ciągu roku. Robią więc wszystko, by chronić i zatrzymać każdą kroplę w glebie. Część z nich, by zaoszczędzić jak najwięcej wilgoci, właśnie dlatego wdrożyła w swoich gospodarstwach uprawę bezorkową." />
			<meta property="og:description" content="Rolnicy gospodarujący na słabych glebach podkreślają, że najważniejszymi czynnikami limitującymi plon są ilość oraz rozkład opadów w ciągu roku. Robią więc wszystko, by chronić i zatrzymać każdą kroplę w glebie. Część z nich, by zaoszczędzić jak najwięcej wilgoci, właśnie dlatego wdrożyła w swoich gospodarstwach uprawę bezorkową." />
		<meta name="author" content="PTWP" />
	<meta property="og:image" content="https://pliki.farmer.pl/i/11/93/16/119316_940.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.bezpluga.pl" />
		<link rel="canonical" href="https://www.bezpluga.pl/wiadomosci/z-troski-o-glebe,98575.html" />
		<meta property="og:url" content="https://www.bezpluga.pl/rosliny/z-troski-o-glebe,98575.html" />
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Rubik:300,400,500,700&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.bezpluga.pl/bezpluga.pl/css/bezpluga.css?v=38" /><script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.jscrollpane.min.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/jquery.cookie.js"></script>
<script src="https://www.bezpluga.pl/bezpluga.pl/js/bezpluga.js?v=10"></script>
	<link rel="shortcut icon" href="https://www.bezpluga.pl/bezpluga.pl/images/icons/favicon.ico" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
</head>

<body>

<div class="box-1">
	<div class="pageWidth">
		<div class="left">
			<div class="ad billboard">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.1'></div>
	</div>
</div>

		</div>
		<div class="right">
			<div class="box-2 two">
							</div>
		</div>
	</div>
</div>

<nav id="nav">
	<div class="pageWidth cf">
		<h2 class="home"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="160" /></a></h2>

		<ul class="menu">
					<li><a href="https://www.bezpluga.pl/maszyny/">MASZYNY</a></li>
					<li><a href="https://www.bezpluga.pl/rosliny/">ROŚLINY</a></li>
					<li><a href="https://www.bezpluga.pl/finanse-i-prawo/">FINANSE I PRAWO</a></li>
					<li><a href="https://www.bezpluga.pl/ceny/">CENY</a></li>
					<li><a href="https://www.farmer.pl/konferencje/">KONFERENCJE</a></li>
			<li class="social">
				<a href="https://www.facebook.com/bezpluga"><img src="https://www.bezpluga.pl/bezpluga.pl/images/fb.png" alt="" width="30" /></a>
				<a href="https://www.youtube.com/c/BezplugaPl"><img src="https://www.bezpluga.pl/bezpluga.pl/images/yt.png" alt="" width="30" /></a>
			</li>
			<li class="search">
				<form method="get" action="https://www.bezpluga.pl/szukaj.html" class="form-1">
					<input type="text" name="qt" id="s" placeholder="Szukaj w serwisie" />
					<button type="submit"><img src="https://www.bezpluga.pl/bezpluga.pl/images/search.png" alt="" width="17" /></button>
				</form>
			</li>
			<li class="back">
				<a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/back.png" alt="" width="11" /> <img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a>
			</li>
		</ul>

		<a class="menu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
	</div>
</nav>

	<div class="box-16 post-98575">
		<div class="pageWidth block padding">
			<div class="head cf">
			
				<h1>Z troski o glebę</h1>
			</div>
		</div>
		<div class="pageWidth padding">
			<div class="left">
							<div class="art-img">
					<img src="https://pliki.farmer.pl/i/11/93/16/119316_r0_940.jpg" alt="Z troski o glebę" title="O tym jak funkcjonuje gospodarstwo w Bełczu Małym, należące do Krzysztofa Jachimowskiego, opowiadał nam Michał Jakóbczak, kierownik mechanizacji i agronom odpowiedzialny za uprawę buraków cukrowych." />
		
			<div class="desc">
				<small>O tym jak funkcjonuje gospodarstwo w Bełczu Małym, należące do Krzysztofa Jachimowskiego, opowiadał nam Michał Jakóbczak, kierownik mechanizacji i agronom odpowiedzialny za uprawę buraków cukrowych.</small>			</div>
		</div>
	
		<div class="meta">
		<ul class="meta">
			<li>
							<div class="author">
					<img src="https://pliki.ptwp.pl/pliki/04/25/01/042501.png"  />				</div>
				<div class="desc">
								<small>Autor:</small>
					<strong>Michał Wołosowicz</strong>
							</div>
						</li>
			<li>
				<small>Dodano:</small>
				<em>30-09-2020, 06:00</em>
			</li>
		</ul>
				<ul class="list-7">
						<li>
				<a href="#comments">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/comm.png" alt="" width="30">
					Skomentuj (0)
				</a>
			</li>
						<li>
				<a class="addthis_button_facebook">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb.png" alt="" width="30">
					Podziel się!
				</a>
			</li>
			<li>
				<a class="addthis_button_linkedin">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/li.png" alt="" width="30">
					Udostępnij
				</a>
			</li>
			<li>
				<a class="addthis_button_twitter">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/tw.png" alt="" width="30">
					Twittnij
				</a>
			</li>
			<li>
				<a href="mailto:?subject=Polecam tekst z Portalu bezpluga.pl&amp;body=Polecam tekst pod adresem: https://www.bezpluga.pl/wiadomosci/z-troski-o-glebe,98575.html">
					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/mail.png" alt="" width="30">
					Wyślij
				</a>
			</li>
			<li>
				<a href="https://www.bezpluga.pl/drukuj/98575.html">					<img src="https://www.bezpluga.pl/bezpluga.pl/images/article/print.png" alt="" width="30">
					Drukuj
				</a>
			</li>
		</ul>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-524829ed4f5dff3b"></script>
			</div>
	
	<div class="body">
		<article>
		<p class="lead">Rolnicy gospodarujący na słabych glebach podkreślają, że najważniejszymi czynnikami limitującymi plon są ilość oraz rozkład opadów w ciągu roku. Robią więc wszystko, by chronić i zatrzymać każdą kroplę w glebie. Część z nich, by zaoszczędzić jak najwięcej wilgoci, właśnie dlatego wdrożyła w swoich gospodarstwach uprawę bezorkową.</p>
									<div class="acenter"><div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.2'></div>
	</div>
</div>
</div>
					

		
		<p>Jedno z&nbsp;takich gospodarstw stawiających na nowoczesne technologie ma swoją siedzibę we wsi Bełcz Mały, malowniczo położonej tuż nad brzegiem rzeki Barycz. Wieś należy do gminy Wąsosz, która z&nbsp;kolei wchodzi w&nbsp;skład województwa dolnośląskiego. Właścicielem gospodarstwa jest Krzysztof Jachimowski, który w&nbsp;wieku 24&nbsp;lat przejął od rodziców gospodarstwo rolne o&nbsp;powierzchni 12&nbsp;ha. W&nbsp;ciągu kilku kolejnych lat powiększał je sukcesywnie i&nbsp;udało mu się osiągnąć powierzchnię 160&nbsp;ha. Prawdziwy przełom nastąpił jednak w&nbsp;roku 1993,&nbsp;kiedy to udało mu się wydzierżawić PGR Bełcz Mały o&nbsp;powierzchni 600&nbsp;ha. W&nbsp;roku 1998&nbsp;nadarzyła się możliwość wykupu dzierżawy, rolnik skorzystał z&nbsp;niej –&nbsp;wykupił grunty i&nbsp;zabudowania na własność. Od tamtej pory powierzchnia gruntów posiadanych przez rolnika wzrosła i&nbsp;obecnie gospodaruje on na 1100&nbsp;ha. O&nbsp;tym, jak funkcjonuje tak duże gospodarstwo, opowiadał nam Michał Jakóbczak, który od 7&nbsp;lat pełni w&nbsp;Bełczu Małym funkcję kierownika mechanizacji i&nbsp;agronoma. Mój rozmówca podkreśla, że większość gruntów w&nbsp;gospodarstwie należy do IV i&nbsp;V klasy bonitacyjnej. Oczywiście, część gruntów to dobre gleby III klasy bonitacyjnej, ale inne to piaszczyste gleby VI klasy. Warto dodać, że podglebie na tych najsłabszych bonitacyjnie glebach jest z&nbsp;reguły także piaszczyste i&nbsp;nie zatrzymuje wody z&nbsp;opadów. Kolejnym problemem jest także rozłóg gruntów, chociaż 60&nbsp;proc. z&nbsp;nich znajduje się w&nbsp;promieniu 10&nbsp;km od siedziby głównej, to pozostałe są już sporo dalej i&nbsp;trzeba do nich dojeżdżać nawet 30&nbsp;km w&nbsp;jedną stronę.&nbsp;</p>
<h2>Zatrzymać jak najwięcej wody</h2>
<p>Jakóbczak podkreśla, że właściciel gospodarstwa zainteresował się uprawą bezorkową już ponad 15&nbsp;lat temu. Powodów, dla których rolnik zdecydował się na odejście od pługa, było kilka. Jednym z&nbsp;nich była chęć oszczędności czasu, którego zwyczajnie zaczynało brakować, oraz wody. Kolejnym –&nbsp;chęć zmniejszenia kosztów produkcji związanych z&nbsp;uprawą gleby. Ale najważniejszym powodem, dla którego właściciel gospodarstwa postanowił odejść od pługa, była potrzeba jak największego oszczędzania wody, bo na słabych glebach znajdujących się w&nbsp;Bełczu Małym to od niej właśnie w&nbsp;największej mierze zależą plony. Początkowo cała technologia uprawy bezorkowej w&nbsp;gospodarstwie opierała się na maszynach firmy Horsch. W&nbsp;gospodarstwie pojawił się kultywator do uprawy głębokiej Tiger oraz siewnik umożliwiający siew w&nbsp;tak uprawioną glebę, czyli Pronto w&nbsp;wersji AS. (...)&nbsp;</p>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="Pierwszym zabiegiem wykonywanym po zbiorze rzepaku jest mulczowanie, które ma na celu zniszczenie łodyg oraz pobudzenie opadłych na powierzchnię gleby nasion do kiełkowania" src="https://pliki.farmer.pl/i/11/78/11/117811_940.jpg" /> <small>Pierwszym zabiegiem wykonywanym po zbiorze rzepaku jest mulczowanie, które ma na celu zniszczenie łodyg oraz pobudzenie opadłych na powierzchnię gleby nasion do kiełkowania</small></a></div>
</div>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="Po zbiorze jęczmienia ozimego wysiewa się mieszankę gorzowską, która następnie jest zbierana na paszę dla krów mlecznych" src="https://pliki.farmer.pl/i/11/78/12/117812_940.jpg" /> <small>Po zbiorze jęczmienia ozimego wysiewa się mieszankę gorzowską, która następnie jest zbierana na paszę dla krów mlecznych</small></a></div>
</div>
<h2>Uprawa pasowa&nbsp;</h2>

					<p>I&nbsp;tak w&nbsp;gospodarstwie w&nbsp;Bełczu Małym już 6&nbsp;lat temu pojawiały się agregaty do uprawy pasowej Master, produkowane przez firmę Köckerling. Gospodarstwo dysponuje dwoma takimi maszynami o szerokości 6 m. Ich elementy robocze można rozstawiać w&nbsp;zależności od potrzeb –&nbsp;przy siewie zboża są rozstawione co 30&nbsp;cm, przy rzepaku na 30&nbsp;cm (przy siewie szyną wysiewającą) lub 45&nbsp;cm przy siewie siewnikiem punktowym. A&nbsp;przy kukurydzy można je rozstawić co 75&nbsp;cm. Podczas siewu zbóż nasiona są wysiewane co 15&nbsp;cm pomiędzy spulchnionymi przez zęby pasami. Natomiast w&nbsp;pozostałych przypadkach nasiona są wysiewane w&nbsp;tej samej linii, co łapa spulchniająca. Master to maszyna uniwersalna, można nią wysiewać każdy rodzaj roślin. W&nbsp;tylnej części jest on wyposażony w&nbsp;TUZ, na którym da się zawieszać szyny wysiewające z&nbsp;różnym rozstawem rzędów (w&nbsp;Bełczu Małym używane są dwie z&nbsp;rozstawem co 15&nbsp;lub co 30&nbsp;cm) lub też siewniki punktowe. Szyna wysiewająca jest wyposażona w&nbsp;redlice dwutalerzowe z&nbsp;kółkiem dociskowym, co zapewnia wysoką dokładność głębokości siewu. Oba agregaty Master są wyposażone w&nbsp;moduł Boxer zawieszany na tylnym TUZ ciągnika. Moduł składa się z&nbsp;dwóch zbiorników, każdy z&nbsp;nich ma pojemność 1450&nbsp;l oraz swój własny aparat wysiewający. Z&nbsp;modułem jest zagregowany agregat Master. (...)</p>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="W Bełczu Małym pracują dwa agregaty do uprawy pasowej Master wraz ze zbiornikami dozującymi Boxer. Zboża są wysiewane przystawką wysiewającą z rozstawem rzędów 15 cm, rzepak przystawką z rozstawem co 30 m lub siewnikiem punktowym co 45 cm" src="https://pliki.farmer.pl/i/11/93/17/119317_r2_940.jpg" /> <small>W Bełczu Małym pracują dwa agregaty do uprawy pasowej Master wraz ze zbiornikami dozującymi Boxer. Zboża są wysiewane przystawką wysiewającą z rozstawem rzędów 15 cm, rzepak przystawką z rozstawem co 30 m lub siewnikiem punktowym co 45 cm</small></a></div>
</div>
<h2>Rzepak bez desykacji&nbsp;</h2>
<p>Już od kilku lat w&nbsp;gospodarstwie nie desykuje się rzepaków. Głównym powodem jest jego niższy plon po zastosowaniu desykacji. Badania własne przeprowadzone w&nbsp;gospodarstwie wykazały, że plantacja zdesykowana (w&nbsp;prawidłowym momencie) „sypała” 500&nbsp;kg mniej niż plantacja, na której rzepak sam zakończył wegetację. Jak mówi Jakóbczak, czasem trzeba poczekać i&nbsp;często rzepak zbierany jest pomiędzy zbiorami zbóż lub też nawet jako ostatni. Jeśli chodzi o&nbsp;zastosowanie glifosatu, to w&nbsp;gospodarstwie od kilku lat jest stosowana zasada, że nie stosuje się go w&nbsp;sytuacji, gdy po oprysku słoma czy nasiona mają opuścić pole, na którym był użyty ten środek chemiczny. Wszystko po to, by produkt oferowany przez gospodarstwo był jak najlepszej jakości. (...)</p>
<h2>Tylko kultywator</h2>
<p>Gospodarstwo w&nbsp;Bełczu Małym nie ma brony talerzowej, gdyż jak twierdzi jego właściciel Krzysztof Jachimowski, maszyna ta nie podcina całej powierzchni gleby, na której pracuje, oraz nie miesza resztek pożniwnych z&nbsp;glebą. Zatem po zbiorach zbóż główną maszyną uprawową w&nbsp;gospodarstwie jest kultywator Horsch Tiger. Aby sprostał zadaniu i&nbsp;dobrze wykonał swoją pracę, jest wyposażony w&nbsp;boczne podcinacze, co pozwala na
<br />
100-proc. podcięcie całej powierzchni oraz wymieszanie resztek pożniwnych z&nbsp;glebą. Natomiast po rzepakach pierwszym zabiegiem uprawowym jest mulczowanie ścierniska. (...)</p>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="Uprawki pożniwne wykonywane są przy użyciu kultywatora z&nbsp;podcinaczami bocznymi. Dzięki temu cała powierzchnia gleby jest podcięta, a&nbsp;resztki pożniwne dobrze i&nbsp;równomiernie wymieszane z&nbsp;glebą" src="https://pliki.farmer.pl/i/11/93/18/119318_940.jpg" /> <small>Uprawki pożniwne wykonywane są przy użyciu kultywatora z&nbsp;podcinaczami bocznymi. Dzięki temu cała powierzchnia gleby jest podcięta, a&nbsp;resztki pożniwne dobrze i&nbsp;równomiernie wymieszane z&nbsp;glebą</small></a></div>
</div>
<h2>Nawozy naturalne</h2>
<p>W&nbsp;Bełczu Małym jest utrzymywane stado 400&nbsp;krów dojnych, a&nbsp;do końca sierpnia ma zostać oddana do użytku nowa obora, pozwalająca na utrzymanie kolejnych 300 krów dojnych. Tak duża produkcja zwierzęca oznacza konieczność zbioru słomy ze wszystkich zbóż uprawianych w&nbsp;gospodarstwie. Do tego celu są wykorzystywane zarówno prasy rolujące, jak i&nbsp;wielkogabarytowe. Zbiór słomy jest także niemałym kłopotem organizacyjnym wymagającym zarówno ludzi, jak i&nbsp;sprzętu. Jednak duża produkcja zwierzęca dostarcza także cennego nawozu, jakim jest obornik. W&nbsp;Bełczu jest on stosowany na około 300&nbsp;ha rocznie w&nbsp;dawce 40&nbsp;t/ha. Jak podkreśla Jakóbczak, obornik pojawia się na polu co cztery lata i&nbsp;ma bardzo pozytywny wpływ na glebę i&nbsp;jej odporność na suszę. Gdy obornik ma być zastosowany na polach, na których będzie przeprowadzony siew agregatem Master, jest przedtem bardzo płytko mieszany z&nbsp;glebą przy użyciu kultywatora. Odkąd gospodarstwo przeszło na uprawę bezorkową, nigdy nie zdarzyło się, aby obornik sprawiał jakikolwiek problem podczas uprawy czy siewu. Jak dodaje Jakóbczak, obornik zmieszany z&nbsp;glebą szybciej się rozkłada i&nbsp;w&nbsp;kolejnych latach nie widać po nim żadnych resztek. Gospodarstwo wysiewa na polach poplony w&nbsp;ramach programu rolnośrodowiskowego. Pod buraki stosowana jest mieszanka Betamaxx z&nbsp;DSV oraz mieszanki Mp5 i&nbsp;Mp4 z&nbsp;firmy FN Granum. Część poplonów to kompozycja własna składająca się z&nbsp;mieszanki nasion, facelii, seradeli oraz gorczycy, wysiewana w&nbsp;ilości 20&nbsp;kg/ha. Wiosną poplony są desykowane glifosatem, a&nbsp;następnie niszczone za pomocą mulczera i&nbsp;w&nbsp;tak przygotowane stanowisko jest przeprowadzany siew pasowy w&nbsp;jednym przejeździe. (...)</p>
<div class="aside full" data-gallery="true">
<div class="photo"><a href=""><img alt="W&nbsp;gospodarstwie jest prowadzona produkcja zwierzęca. Stado krów mlecznych to 600&nbsp;sztuk bydła utrzymywanego w&nbsp;nowoczesnej oborze z&nbsp;karuzelową halą udojową" src="https://pliki.farmer.pl/i/11/78/13/117813_940.jpg" /> <small>W&nbsp;gospodarstwie jest prowadzona produkcja zwierzęca. Stado krów mlecznych to 600&nbsp;sztuk bydła utrzymywanego w&nbsp;nowoczesnej oborze z&nbsp;karuzelową halą udojową</small></a></div>
</div>
<p>Więcej na ten temat przeczytacie w miesięczniku Farmer 9/2020 w strefie Bez Pługa.&nbsp;</p>

		
		
		
		
		
		</article>


				<div class="copyright">
			Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.bezpluga.pl/regulamin/">regulamin</a></strong>.
		</div>
		
				<div class="art-fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bezpluga.pl/wiadomosci/z-troski-o-glebe,98575.html" rel="external"><img src="https://www.bezpluga.pl/bezpluga.pl/images/article/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
		</div>
		

				<div class="box-17">
			<div class="head">
				<h2>SŁOWA KLUCZOWE</h2>
			</div>
			<div class="body">
				<ul class="list-8">
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/uprawa-bezorkowa,5743.html" class="keyword">UPRAWA BEZORKOWA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_5743.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/bez-pluga,110181.html" class="keyword">BEZ PŁUGA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110181.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/gospodarstwo-bezorkowe,110974.html" class="keyword">GOSPODARSTWO BEZORKOWE</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110974.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/z-praktyki,110975.html" class="keyword">Z PRAKTYKI</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_110975.xml" class="rss">RSS</a>
					</li>
									<li>
						<a href="https://www.bezpluga.pl/chmura-tagow/relacja-z-bezorkowego-pola,111995.html" class="keyword">RELACJA Z BEZORKOWEGO POLA</a>
						<a href="https://www.bezpluga.pl/rss/serwis_rss_111995.xml" class="rss">RSS</a>
					</li>
								</ul>
			</div>
		</div>
			</div>
	<br /><br />

			<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>
	


				<div class="body">
					




<div class="comments">
	<a name="comments"></a>
	
	<div class="head">
										<div class="comm-more">
				<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="98575" class="button">DODAJ KOMENTARZ</a>			</div>		
			</div>
	
	
	
	
	
	<div class="body">
	
			
									
	</div>
	
			
		<div class="window commentWindow" id="commentWindow_98575" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_98575'); return false;" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" maxlength="100"/>

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">185.67.11.77</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LdVsk8UAAAAAHFTwj_qwxHrooadHTxlhif-zA0-"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.bezpluga.pl/regulamin/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="98575" />
					</form>
				</div>
			</div>
		</div>
	</div>
			
</div>



					<br />
					<br />
					<ul class="list-3">
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-notowan-wiekszosci-zboz-na-swiatowych-rynkach,99745.html">
				<img src="https://pliki.farmer.pl/i/11/93/12/119312_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/wzrost-notowan-wiekszosci-zboz-na-swiatowych-rynkach,99745.html">
				<h3>Wzrost notowań większości zbóż na światowych rynkach</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-oleistych-na-swiatowych-rynkach,99744.html">
				<img src="https://pliki.farmer.pl/i/11/93/11/119311_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/agroskop/analizy-i-komentarze/spadek-cen-oleistych-na-swiatowych-rynkach,99744.html">
				<h3>Spadek cen oleistych na światowych rynkach</h3>
			</a>
		</div>
	</li>
	<li>
		<div class="img">
			<a href="https://www.farmer.pl/energia/dofinansowanie-z-programu-agroenergia-na-nowych-zasadach,99720.html">
				<img src="https://pliki.farmer.pl/i/11/74/21/117421_r0_300.jpg" alt="">
			</a>
		</div>
		<div class="desc">
			<a href="https://www.farmer.pl/energia/dofinansowanie-z-programu-agroenergia-na-nowych-zasadach,99720.html">
				<h3>Dofinansowanie z programu Agroenergia na nowych zasadach</h3>
			</a>
		</div>
	</li>
</ul>
				</div>
			</div>
			<div class="right">
				<div class="box-5">
	<h2>POPULARNE</h2>

	<ul class="list-2">
				<li>
			<a href="https://www.bezpluga.pl/ceny/nowe-szczyty-notowan-zboz-na-swiatowych-gieldach,99447.html">
				<small>1</small>
				<h3>Nowe szczyty notowań zbóż na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/ceny/nowe-szczyty-notowan-wiekszosci-zboz-na-swiatowych-gieldach,99370.html">
				<small>2</small>
				<h3>Nowe szczyty notowań na światowych giełdach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.bezpluga.pl/maszyny/szewera-wprowadza-nowy-agregat-do-siewu-w-technologii-pasowej,99692.html">
				<small>3</small>
				<h3>Szewera wprowadza nowy agregat do siewu w technologii pasowej</h3>
			</a>
		</li>
		</ul>
</div>

				<div class="acenter">
					<div class="ad">
	<div class="wrap">
		<div id='bmone2n-26783.2.1.3'></div>
	</div>
</div>


				</div>
				<br />
				<br />

				<div class="box-15">
	<div class="head">
		<a href="https://www.bezpluga.pl/maszyny/jak-poprawic-bilans-wodny-w-gospodarstwie,99573.html">
			<div class="img">
				<img src="https://pliki.farmer.pl/i/11/91/19/119119_r0_620.jpg" alt="" />
			</div>
			<div class="desc">
				<h3>Jak poprawić bilans wodny w gospodarstwie?</h3>
			</div>
		</a>
	</div>
		<div class="body">
		<ul>
											<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/henola-odmiana-konopi-przemyslowych-o-niskim-wzroscie,99489.html">
						<img src="https://pliki.farmer.pl/i/11/90/64/119064_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/henola-odmiana-konopi-przemyslowych-o-niskim-wzroscie,99489.html">Henola - odmiana konopi przemysłowych o niskim wzroście</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/test-farmera-zakop-majtki-i-sprawdz-stan-gleby,99003.html">
						<img src="https://pliki.farmer.pl/i/11/84/98/118498_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/test-farmera-zakop-majtki-i-sprawdz-stan-gleby,99003.html">Test Farmera: zakop majtki i sprawdź stan gleby</a></h3>
				</div>
			</li>
									<li>
				<div class="img">
					<small><a href="">WIDEO</a></small>
					<a href="https://www.bezpluga.pl/rosliny/rozne-oblicza-uprawy-bezorkowej-w-9-numerze-farmera,98804.html">
						<img src="https://pliki.farmer.pl/i/11/82/64/118264_r0_620.jpg" alt="" />
					</a>
				</div>
				<div class="desc">
					<h3><a href="https://www.bezpluga.pl/rosliny/rozne-oblicza-uprawy-bezorkowej-w-9-numerze-farmera,98804.html">Różne oblicza uprawy bezorkowej w 9. numerze "Farmera"</a></h3>
				</div>
			</li>
						</ul>
	</div>
	</div>
			</div>
		</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
		<h3 class="left"><a href="https://www.bezpluga.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="" width="110" /></a></h3>
		<ul class="menu">
			<li><a href="https://www.bezpluga.pl/redakcja/">Redakcja</a></li>
			<li><a href="https://www.bezpluga.pl/kontakt/">Kontakt</a></li>
			<li><a href="https://www.bezpluga.pl/o-ptwp/">Grupa PTWP</a></li>
			<li><a href="https://www.bezpluga.pl/regulamin/">Regulamin serwisu</a></li>
			<li><a href="https://www.bezpluga.pl/reklama/">Reklama</a></li>
			<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Polityka prywatności</a></li>
			<li><a href="https://www.bezpluga.pl/polityka-cookies/">Polityka cookies</a></li>
			<li><a href="https://www.bezpluga.pl/partnerzy/">Partnerzy</a></li>
			<li><a href="https://www.bezpluga.pl/rss-informacje.html">RSS</a></li>
		</ul>
		<h3 class="right"><a href="https://www.farmer.pl/"><img src="https://www.bezpluga.pl/bezpluga.pl/images/farmer.svg" alt="" width="108" /></a></h3>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.bezpluga.pl/bezpluga.pl/images/icons/close.png" alt="" width="32" /></a>
			<img src="https://www.bezpluga.pl/bezpluga.pl/images/bezpluga.png" alt="Bez Pługa" width="160" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function ($) {
	if ($.cookie("frodo") == true && $.cookie("frodo") == 1) {

	} else{
		$("body").addClass("windowOpen");
		$(".rodo").addClass("open");

		if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
			$("div.rodo").addClass("no-absolute");
		}


		$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
			$("div.rodo").removeClass("open");
			$("body").removeClass("windowOpen");

			$.cookie("frodo",1,{domain:'bezpluga.pl', path: '/', expires: 365 });
			return false;
		});
	}
});
	</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-1867276-7");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('26783.2.1.1','');
bmone2n.addPosition('26783.2.1.3','');
bmone2n.addPosition('26783.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-26783.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-26783.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('26783.2.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:3b91d01703ab71ff30b783cd2124d3a0_uri, fp_cached:yes, fp_cache:hit, rt:0,0015, mc:12 -->
</body>
</html>